Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Proxyeinstellung via Gruppenrichtlinie wird nicht durchgesetzt

Frage Microsoft Windows Server

Mitglied: swlPaule

swlPaule (Level 1) - Jetzt verbinden

18.03.2010 um 11:06 Uhr, 2972 Aufrufe, 1 Kommentar

Hallo zusammen,

wir haben hier einen AD 2008 im Einsatz. Auf diesem werden einige Gruppenrichtlinien verwaltet. Alle Gruppenrichtlinien funktionieren, bis auf diese eine. Es handelt sich um Die Richtlinie den Clients einen Proxy Server mitzugeben.

Die Gruppenrichtline wird fehlerfrei durchgesetzt. Ich habe mit rsop.msc nachgesehen und dort zeigt er mir genau meine Einstellungen an. Er schreibt diese nur nicht in den IE hinein. Wir haben auf den Clients den IE8 installiert. Testweise habe ich einen PC mit dem IE6 installiert, auf diesem wird die Richtlinie ohne Probleme übernommen. Danach haben wir auf den IE7 aktualisiert, dort übernimmt er keine Proxyeinstellungen. Mit dem IE8 sieht es genau so aus. Ich habe schon viel im Internet gesucht und einiges ausprobier. Auf unserem Server ist ebenfalls der IE8 installiert. Ich weiß, dass man auch Packete erstellen kann, die die IE Einstellungen beinhalten, dies würden wir aber gerne umgehen. Woran kann es liegen? Ist dies ein bekanntes Problem?
Mitglied: DerWoWusste
21.03.2010 um 18:52 Uhr
Bei mir geht es sowohl auf dem IE7 als auch auf 8. IE7 arbeitet auf Server 2008 selbst, IE8 auf Windows 7.
Wenn's partout nicht geht, nutz doch GPPs um den Registryeintrag zu setzen.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...