Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

prozessor probleme

Frage Hardware CPU, RAM, Mainboards

Mitglied: mickys1

mickys1 (Level 1) - Jetzt verbinden

30.09.2005, aktualisiert 10.01.2006, 3947 Aufrufe, 4 Kommentare

läuft nur auf halber kraft

ich habe einen athlon 3200+ und 1024 mb speicher ( zwei mal 512 )
mein pc fährt nicht mehr hoch, er bleibt gleich beim hoch fahren im setup
auf dem punkt prozessor stehen. immer und immer wieder. wenn ich dann die prozessor leistung auf die hälfte im setup runter setze, dann läuft er, aber nicht mehr so schnell und ausserdem, warum habe ich einen solchen prozessor wenn nur halb ???
Mitglied: AdrianK2
30.09.2005 um 10:28 Uhr
hm, ich bin nicht so der Crack aber mehr Informationen bezüglich Taktung, Board etc. währen bestimmt hilfreich.

Ich meine mal gelesen zu haben, dass solche Fehler auftreten können wenn die Herzzahl der CPU asynchron zur RAM-Taktung läuft. Mal überprüft?
Vielleicht ist ja auch der Multiplikator falsch eingestellt, aber warte mal besser auf die Profis

Grüße
Adrian
Bitte warten ..
Mitglied: nove
30.09.2005 um 11:38 Uhr
Vielleicht ist auch dein Prozessor einfach im Ar...

Mehrfach waren bei uns auch schon Netzteile Schuld oder Aufgeblähte Kondensatoren die für die Spannungsregelung zuständig sind.
Bitte warten ..
Mitglied: Metzger-MCP
30.09.2005 um 13:47 Uhr
Was hast du in der letzten Zeit verändert ?

Betreibst du dein Speicher im Dual oder Single CHANNEL MODE? Wenn Dual -> stecke Ihn zum Singlemode um. oder verwende erst mal nur ein Riegel.

Lade im Bios die Default Einstellungen und versuche es dann nochmal. Anschliessend solltest du schaun das du alles auf Auto stellst was mit Taktungen zu tun hat. Was passiert wenn du den Speicher untertaktest ?

Desweiteren solltest du mal alle Speicher mal mit einem Ramtester Software Testen, ob einer ne Macke hat.

Hatte auch mal so ein witzigen Fall. Bei mir war es der Speicher ! Infinion hatte Probleme mit der Verträglichkeit untereinander !

1 400 512 ok
2 400 512 nein
2 400 512 auf 333 ok
2 400 512 im Dual egal welche Taktung nein

...

Schaue mal nach ob der Speicher eine Macke hat.

Mfg Metzger

Edit muste noch zwischendurch arbeiten
Bitte warten ..
Mitglied: 18578
10.01.2006 um 15:32 Uhr
Komme zwar ein wenig spät, habe aber ähnliches Problem bei gleicher CPU.

Der freundliche PC - Händler um die Ecke hat den Verdacht, dass es kein original Athlon 3200+ ist, sondern irgendwas gefaktes.

mfg icon99
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Xeon Prozessor zum daddeln und welches mainboard? (7)

Frage von KungLao zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
gelöst Prozessor übertakten lief schief (6)

Frage von gamiiii zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
gelöst HP Microserver Gen8 Prozessor gesucht (9)

Frage von Sirius91 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

SAN, NAS, DAS
MSA 2050 RAID Konfig (17)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...