Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

prozessor probleme

Frage Hardware CPU, RAM, Mainboards

Mitglied: mickys1

mickys1 (Level 1) - Jetzt verbinden

30.09.2005, aktualisiert 10.01.2006, 3943 Aufrufe, 4 Kommentare

läuft nur auf halber kraft

ich habe einen athlon 3200+ und 1024 mb speicher ( zwei mal 512 )
mein pc fährt nicht mehr hoch, er bleibt gleich beim hoch fahren im setup
auf dem punkt prozessor stehen. immer und immer wieder. wenn ich dann die prozessor leistung auf die hälfte im setup runter setze, dann läuft er, aber nicht mehr so schnell und ausserdem, warum habe ich einen solchen prozessor wenn nur halb ???
Mitglied: AdrianK2
30.09.2005 um 10:28 Uhr
hm, ich bin nicht so der Crack aber mehr Informationen bezüglich Taktung, Board etc. währen bestimmt hilfreich.

Ich meine mal gelesen zu haben, dass solche Fehler auftreten können wenn die Herzzahl der CPU asynchron zur RAM-Taktung läuft. Mal überprüft?
Vielleicht ist ja auch der Multiplikator falsch eingestellt, aber warte mal besser auf die Profis

Grüße
Adrian
Bitte warten ..
Mitglied: nove
30.09.2005 um 11:38 Uhr
Vielleicht ist auch dein Prozessor einfach im Ar...

Mehrfach waren bei uns auch schon Netzteile Schuld oder Aufgeblähte Kondensatoren die für die Spannungsregelung zuständig sind.
Bitte warten ..
Mitglied: Metzger-MCP
30.09.2005 um 13:47 Uhr
Was hast du in der letzten Zeit verändert ?

Betreibst du dein Speicher im Dual oder Single CHANNEL MODE? Wenn Dual -> stecke Ihn zum Singlemode um. oder verwende erst mal nur ein Riegel.

Lade im Bios die Default Einstellungen und versuche es dann nochmal. Anschliessend solltest du schaun das du alles auf Auto stellst was mit Taktungen zu tun hat. Was passiert wenn du den Speicher untertaktest ?

Desweiteren solltest du mal alle Speicher mal mit einem Ramtester Software Testen, ob einer ne Macke hat.

Hatte auch mal so ein witzigen Fall. Bei mir war es der Speicher ! Infinion hatte Probleme mit der Verträglichkeit untereinander !

1 400 512 ok
2 400 512 nein
2 400 512 auf 333 ok
2 400 512 im Dual egal welche Taktung nein

...

Schaue mal nach ob der Speicher eine Macke hat.

Mfg Metzger

Edit muste noch zwischendurch arbeiten
Bitte warten ..
Mitglied: 18578
10.01.2006 um 15:32 Uhr
Komme zwar ein wenig spät, habe aber ähnliches Problem bei gleicher CPU.

Der freundliche PC - Händler um die Ecke hat den Verdacht, dass es kein original Athlon 3200+ ist, sondern irgendwas gefaktes.

mfg icon99
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Office 2013 Lizenzen - Probleme mit angelegten MS-Accounts (5)

Frage von Henere zum Thema Microsoft Office ...

Windows 10
gelöst UAC Benutzersteuerung macht Probleme (5)

Frage von Madzylinder zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...