Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PSOs greifen nicht

Frage Microsoft Windows Server

Mitglied: derskizZ

derskizZ (Level 1) - Jetzt verbinden

09.09.2009, aktualisiert 12:47 Uhr, 2218 Aufrufe, 3 Kommentare

Hallo zusammen,

ich versuche gerade PSOs einzurichten. Dazu habe ich es einmal manuell versucht und nun auch mit dem Tool
Fine Grain Password Policy Tool 1.0 (2300.0) RTM
Allerdings werden die Einstellungen nicht angenommen.

Die Kennwortmindestdauer bleibt bei jedem User und in jeder Gruppe immer auf 42 Tagen.

Was mache ich falsch?
Mitglied: DerWoWusste
09.09.2009 um 21:22 Uhr
Bist Du Dir über die Grundvoraussetzungen bewusst? Hast Du eine 2008 Domäne im 2008er native Modus?
Nach welcher Anleitung bist Du wie vorgegangen? Ich kann Dir leider nicht wirklich helfen, da wir neben 2008er auch noch 2003er DCs haben.
Bitte warten ..
Mitglied: derskizZ
10.09.2009 um 09:58 Uhr
Hi,

es funktioniert doch alles. Beim Loginscript wurde mir nur immer das falsche angezeigt, wo wir schon beim nächsten Problem wären.

Irgendwie sollte angezeigt werden, dass das Passwort bald abläuft. Es werden aber immer nur die Dinge aus den Gruppenrichtlinien genommen und nicht aus dem PSO.

Wie kann ich das anzeigen lassen?
Bitte warten ..
Mitglied: DerWoWusste
10.09.2009 um 17:27 Uhr
Bevor ich antworte, bist erstmal Du dran mit Rückfragen beantworten. Wie gesagt, ich kann das auch nicht einfach nachschlagen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Sicherheit
33C3: Hacker greifen nach der großen politischen Nummer (3)

Link von Frank zum Thema Sicherheit ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...