Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach PW Löschung fährt Laptop nicht mehr hoch

Frage Hardware Notebook & Zubehör

Mitglied: Fietzi

Fietzi (Level 1) - Jetzt verbinden

20.06.2009, aktualisiert 22:43 Uhr, 3373 Aufrufe, 8 Kommentare

Hallo erst einmal an alle,
habe seit einer Woche einen HP Pavilion Läppi.
Bisher hat auch alles dufte funktioniert. Beim einrichten von Vista wurde mir die Eingabe eines Pw
empfohlen. Dies tat ich dann auch. Nun hat mich aber die ständige Eingabe dessen beim hochfahren
gestört. Habe dann in der Systemsteuerung unter Benutzerkonten bei Admin das Pw gelöscht.
Dies war möglich mit der erneuten Angabe des PW.
Nun beim erneuten hochfahren geht gar nix mehr. Der Lüfter arbeitet , die Tasten sind erleuchtet aber
der Bildschirm bleibt schwarz . Auch die sonst üblichen Symbole erscheinen nicht wie üblich beim hochfahren. Somit auch keine Chance in den Bios zu kommen.
Bitte helft mir. Bin schon eine recht alte Dame und kenne mich nicht wirklich richtig mit diesen Dingen aus.
Vielen lieben Dank im voraus^^
Mitglied: BigWumpus
20.06.2009 um 23:25 Uhr
Der Fehler höhrt sich eher nach dem Standard-Tod bei vielen Laptops an: Chipsatz defekt, bzw. Lötpunkte gerissen....

Ist noch Garantie auf dem Gerät ? HDD ausbauen und auf Garantie einsenden.

Ohne Garantie gibt es Reparaturen ab 125 Euros....
Bitte warten ..
Mitglied: Fietzi
20.06.2009 um 23:44 Uhr
Hallo,
vielen Dank für die flotte Antwort^^
Das Gerät ist erst 1 Woche alt. Gerade erst bei Media Markt gekauft.
HDD ausbauen traue ich mir nicht zu. Bei nem Rechner gerne abba bei einem Läptop.......
Zumal ja halt Garantie drauf ist , möchte ich da nicht rumschrauben. und...... wenn es dann
nicht wirklich daran liegt.
Ich habe 14 tägiges Rückgaberecht und werde dies dann in Anspruch nehmen.

Aber....... gibt es denn nicht noch eine andere Möglichkeit den Fehler herauszufinden?
viele grüsse
Bitte warten ..
Mitglied: TommyT
20.06.2009 um 23:51 Uhr
Hi,

an dem Löschen des Admin-Kennworts kann es nicht liegen - oder hast du das Dataisystem vorher mit EFS verschlüsselt? Vermutlich nicht

Es muss also einen anderen Grund haben, weshalb dein Laptop nicht mehr hochfährt.

Gib ihm doch mal 5 Minuten Pause. Ausschalten, ausgeschaltet lassen, nach 5 Minuten bitte einschalten. Was passiert? Was wird auf dem Bildschirm angezeigt?

Mir passiert das gelegentlich, dass ich ihn starte, und der Bildschirm aber nach dem Boot-Screen schwarz bleibt. Nichts wird angezeigt, die Platte rattert 1-2 Minuten, mehr passiert nicht. Auf Tastatureingaben erfogt keine Reaktion.

Also schalte ich ih aus, warte ein wenig, schalte ihn ein. Siehe da, alles funktioniert

So hoffentlich auch bei dir

Viel Erfolg.
Bitte warten ..
Mitglied: BigWumpus
21.06.2009 um 00:01 Uhr
Zitat von Fietzi:
Das Gerät ist erst 1 Woche alt. Gerade erst bei Media Markt
gekauft.

wo auch sonst

HDD ausbauen traue ich mir nicht zu. Bei nem Rechner gerne abba bei
einem Läptop.......

Ging ja auch nur um die Daten darauf, weil die HDDs gerne formatiert werden....

Zumal ja halt Garantie drauf ist , möchte ich da nicht
rumschrauben. und...... wenn es dann
nicht wirklich daran liegt.
Ich habe 14 tägiges Rückgaberecht und werde dies dann in
Anspruch nehmen.

Ein Versuch wäre es wert.

Aber....... gibt es denn nicht noch eine andere Möglichkeit den
Fehler herauszufinden?



Da können noch gerne einige Experten kostenpflichtig die Hand auflegen, aber das Ding ist i.A....
Bitte warten ..
Mitglied: Fietzi
21.06.2009 um 00:34 Uhr
hallo,
das Dataisystem vorher mit EFS verschlüsselt ....... nich wirklich, zumal ich nicht einmal weiss was das ist^^
Pause hatte er schon des öfteren. Die erste nach meinem Problem für 3 h. ( Mittagsschläfchen
Thema Bootscreen ........ ich wünschte diese Anzeige würde bei mir wieder erscheinen. Dann könnte ich auch
das Bios aufrufen.
Morgen werde ich es weiter versuchen und berichten.
Viele Grüsse
Bitte warten ..
Mitglied: mrtux
21.06.2009 um 02:18 Uhr
Hi !

Bei vielen Notebooks kann man den Akku ohne Werkzeug herausnehmen. Falls das bei deinem Gerät auch so ist, dann bitte mal den Akku aus dem Gerät nehmen und natürlich das Gerät auch vom Stromnetz trennen. Nach ein paar Minuten Wartezeit, den Akku wieder rein und nochmal einen Start versuchen.

Aber Vorsicht!
Falls der Akku im Gerät unter einer verschraubten Abdeckplatte liegt, würde ich dringend davon abraten, den Akku zu entfernen und das lieber den Händler machen lassen.

Der Händler könnte sich ermutigt sehen, einen Fremdeingriff zu diagnostizieren und dann gibt es nur unnötigen Ärger.

Viel Glück!

mrtux
Bitte warten ..
Mitglied: Shadow10
21.06.2009 um 08:50 Uhr
HI,

nur mal so als anregung, wenn man schon garnichts auf dem Hauptdisplay sieht würd ich einfach mal versuchen einen weiteren Monitor anzukelmen, vieleicht siehst du da eventuel einen Bootscreen.

Da du nicht die Festplatte nicht ausbauen möchtest ist das noch das letzte was ich vorm zurückgeben noch machen würde.
Bitte warten ..
Mitglied: BigBrother
21.06.2009 um 14:41 Uhr
Hallo,

würde auch mal die Variante mit dem Akku machen wie Mrtux schon geschrieben hat.
Ich selber habe auch zwei HP Notebook`s, ist manchmal hilfreich!!
Hatte das Problem auch schon mal, Akku raus, etwas gewartet, Akku wieder rein und das Teil hat wieder gebootet.

Viel Erfolg!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Festplatten, SSD, Raid
Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios
Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 6 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 10 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware8 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...