Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Q6600 plötzlich auf 73 C

Frage Hardware CPU, RAM, Mainboards

Mitglied: megamazl

megamazl (Level 1) - Jetzt verbinden

19.08.2008, aktualisiert 21.08.2008, 3670 Aufrufe, 3 Kommentare

Hallo Administrator-Gemeinde,

erstmal mein System:
Intel Q6600@2,4GHz, also nicht übertaktet, boxed
Motherboard Asus P5N-E SLI
Vista Business x64

eigentlich hatte ich nie Probleme mit diesem system, ich konnte es die ganze nacht unter Volllast laufen lassen. Doch heute hat sich der PC auf einmal selbst ausgeschaltet.
Eigentlich hatte ich nie auf die Temperatuten geachtet, mein aber, daß er sonst bei ca. 40 C im Leerlauf läuft.
Nun hat er auf einmal ca. 62 C im Leerlauf und bis zu 75 C unter Volllast.
Genaueres siehe angehängte Bilder.
Mit CoreTemp zeigt er sogar bis zu 100 C pro Kern an.

Kann mir jemand sagen, woran das liegen könnte, der Lüfter läuft und das Problem tritt nicht wie im anderem Thread zum Q6600 sporadisch auf.

c3cd3fb59b1419a592ab8a4729552975-cpu1 - Klicke auf das Bild, um es zu vergrößern

6c0a71837d267042e7ddb37ec3e231cb-cpu2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Klugscheisserman
19.08.2008 um 21:14 Uhr
Vielleicht Wollmäuse zwischen Lüfter und Kühlkörper?



Grüsse
Bitte warten ..
Mitglied: Iwan
20.08.2008 um 08:18 Uhr
guten morgen,

zunächst einmal empfehle ich dir statt CoreTemp Realtemp, was auch eine Alarmfunktion und div. andere Funktionen besitzt, die ich nicht mehr missen möchte

dann solltest du mal den Rechner aufmachen und die Lüfter kontoliieren: laufen alle und wie dreckig sind sie?
als nächstes dann mal den korrekten Sitz des Kühlkörpers kontrollieren und wie verstaubt dieser ist
ruhig den Kühlkörper auch mal im laufenden Betrieb anfassen und kontrollieren, ob dieser wirklich so warm ist

danach sehen wir dann weiter
Bitte warten ..
Mitglied: megamazl
21.08.2008 um 13:34 Uhr
so, Problem erkannt, Problem gebannt. Unser Kaninchen bekommt grad sein Winterfell.
Hätte nur nicht gedacht, daß der Lüfter sooo schnell verstopft, hatte den erst vor 2 Monaten saubergemacht.
Jetzt läuft er sauben mit 50 C unter Volllast.
Bitte warten ..
Ähnliche Inhalte
C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Netzwerke
NIC funktioniert plötzlich nicht mehr (35)

Frage von MegaGiga zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...