Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

QDI Kudoz7 V2.0 - nach Absturz kein Booten und kein Piepen mehr - CPU oder Mainboard?

Frage Hardware CPU, RAM, Mainboards

Mitglied: SirSimon

SirSimon (Level 1) - Jetzt verbinden

04.05.2007, aktualisiert 08.05.2007, 5973 Aufrufe, 2 Kommentare

Moin!

Pc (der vorher 5 Monate ohne Probleme lief) startete, blieb dann beim Anmeldebildschirm von Windows XP hängen. Nach Reset kein Bild mehr, alle Lüfter laufen an, ebenso die Laufwerke.
Aber: Kein Piepen! Gar keins, also nicht mal für defekte CPU oder RAM oder irgendwas.

Diagnosekarte bleibt bei 00 hängen, bedeutet ja eigentlich defekte CPU.
Ist aber ein Phoenix-BIOS, das sollte bei defekter CPU piepen. Tut es aber nicht.
Austausch-CPU (von der ich nicht weiss, ob die wirklich funktioniert) hilft auch nicht.
Da kein Piepen kommt: Eventuell das ganze Mainboard hinüber?

Einzelgeräte alle getestet, auch Minimalsystem Mainboard+Netzteil+CPU+RAM ergibt nichts. Ohne RAM kein Piepen.

Mfg

SirSimon
Mitglied: X-TREM
05.05.2007 um 12:09 Uhr
Naja, ich würde da sagen, dass die CPU hinüber ist, aber wenn du sagst, dass wenn du den RAM raustust und dann startest noch immer kein Piepen ist, dann tippe ich auf das MoBo.

Hatte vor kurzem so nen ähnlichen Fall, bei mir lief auch alles, aber er bootete nicht, startete zwar, lüfter liefen, aber kein booten... hab den RAM rausgetan und dann gestartet, piepte es. hatte ne andere CPU reingetan, ging nix, also war die CPU dann auch kaputt...

probier mal n anderes MoBo oder deine CPU auf nem anderen MoBo.
Bitte warten ..
Mitglied: SirSimon
08.05.2007 um 11:17 Uhr
Ok, ist geklärt, die CPU war hinüber. Und: der interne Beeper! ;)
Deswegen gabs auch keine Beep-Proteste beim Start ohne RAM! Das liebe ich... :D

Mfg

SirSimon
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...