Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Qos-Paketplaner deinstalliert, danach Fehlermeldung 720

Frage Netzwerke DSL, VDSL

Mitglied: Garhard21

Garhard21 (Level 1) - Jetzt verbinden

07.05.2007, aktualisiert 18:03 Uhr, 5734 Aufrufe, 2 Kommentare

Hallo, ich brauche dringend Hilfe.
Ich habe dummerweises den QoS-Paketplaner nach einem Hinweis im Netz, dass dieser die DSL Verbindung langsam macht deinstalliert. Danach erhalte ich keinen Internetzugang mehr. Ich habe ihn wieder installiert, nichts geht. Ich habe diverse Neustarts durchfgeführt, die Einstellung geändert und den Stecker gezogen. Nichts -

System: windows xp homeedition, servicepack 1 (2 funktioniert nicht, legt das system ganz lahm)
Anbieter : Arcor (Leitung ok, komme mit Notebook ja rein)
systemwiederherstellung hat nichts gebracht: es wurden keine Änderungen am System vorgenommen.

Hat jemand eine Idee? ich sitze seit 10:00 Uhr an dem Problem dran und komme nicht weiter.
Mitglied: Dani
07.05.2007 um 17:54 Uhr
Hi Garhard21,
lösche doch einfach mal eine PPPoE Verbindung in der Netzwerkumgebung und richte diese neu ein.


Gruß
Dani
Bitte warten ..
Mitglied: Garhard21
07.05.2007 um 18:03 Uhr
wie genau?

Gruß Garhard
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst Einfacher Router mit QOS gesucht (12)

Frage von SPAGHETTI zum Thema Netzwerkmanagement ...

Windows Tools
gelöst Icacls - restore fehlermeldung (7)

Frage von NetzwerkDude zum Thema Windows Tools ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (27)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...