Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Raid 0 Daten weg nach Neuinstallation

Frage Hardware Festplatten, SSD, Raid

Mitglied: mart1n

mart1n (Level 1) - Jetzt verbinden

23.08.2005, aktualisiert 27.08.2005, 5848 Aufrufe, 3 Kommentare

Windows und Treiberinstallation..Raid Array nicht mehr erkannt

Hallo,

ich musste heute leider Windows neu installieren und haben nun folgendes Problem: 2 160GB hdds im Raid 0 wurden nicht mehr erkannt und Windows gibt es mir jetzt als 320GB Laufwerk ohne Partition wieder.. da nigs formatiert wurde müssten sich die Daten ja noch auf den Platten befinden.
Gibt es jetzt Möglichkeiten die wiederherzustellen oder muss ich sie erst schnell formatieren um dann mit einem Tool anfangen zu können ???

Danke schon mal im vorraus.. mfg Martin
Mitglied: phpchris
24.08.2005 um 08:40 Uhr
Wie hast du das Raid angelegt?
Hard- oder Softwareraid?

Bei Software-raid kannst du das vergessen, beim Hardware-Raid hast du dann wahrscheinlich das Array gelöscht...
Bitte warten ..
Mitglied: Metzger-MCP
24.08.2005 um 09:08 Uhr
Versuche mal einen Zugriff mit Partition Magic, wenn nur die Partitions Tabelle kaputt ist findest du so die Partition wieder, mit Partition Magic geht das meine ich auch.+

Mfg Metzger
Bitte warten ..
Mitglied: mart1n
27.08.2005 um 00:20 Uhr
jo hat funktioniert.. danke !
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Raid 1 nach Neuinstallation Server 2012R2, Offline (7)

Frage von DeathNote zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst Mainboard kaputt, Daten von Raid sichern? (6)

Frage von MyApps2GO.de zum Thema Festplatten, SSD, Raid ...

Windows Server
Daten- und Exchange RAID 5 in SBS 2011 tauschen (8)

Frage von JackSoboth zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...