Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Raid 0 hpt375 Windows installationsproblem

Frage Microsoft Windows Installation

(Level 1)

01.05.2005, aktualisiert 03:20 Uhr, 4247 Aufrufe, 1 Kommentar

Hallo Leute
Ich habe ein Epox EP-4PCA3+ Mainboard welches 6 IDE Anschlüsse hat. Die ersten twei IDE werden vom Bios verwaltet und die anderen vier vom Highpointcontroller HPT374. Beim Booten werden die Festplatten vom Controller erkannt. Dann habe ich ein Raid 0 Array angelegt und es als Bootable definiert. Danach Windows rein und per F6 den HPT374 Zusatztreiber installiert. Nach kopierne der Dateien, Lizensabfrage üsw. kommt der Punkt an dem Windows neu startet und dort kommt es zu dem Fehler das er die Festplatte nicht erkennt und mir sagt "Falscher Datenträger Neustart mit ..."(First IDE Hard Disk) .
Was mache ich Falsch ????????
Mitglied: Janni
01.05.2005 um 03:20 Uhr
Du musst im Bios dem System auch mitteilen welche Platte er booten soll.......also von dem RAID Verbund und nicht von der anderen Platte.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Updates dauerhaft 0 Prozent (6)

Frage von Ghost108 zum Thema Windows 10 ...

Administrator.de Feedback
gelöst RSS-Feed zeigt keine " 0 " an? (6)

Frage von Snowman25 zum Thema Administrator.de Feedback ...

Windows Server
Raid funktioniert nicht richtig (23)

Frage von 94451 zum Thema Windows Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...

Windows Server
gelöst "Anmelden über Remotedesktopdienste verweigern" lässt sich nicht bearbeiten! (9)

Frage von schollw zum Thema Windows Server ...