Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAID 1 - Windows Installation erkennt trotzdem 2 Laufwerke

Frage Hardware Festplatten, SSD, Raid

Mitglied: 39338

39338 (Level 1)

17.10.2007, aktualisiert 18.10.2007, 3248 Aufrufe, 1 Kommentar

Wie jetzt ?

Hallo zusammen.

Ich habe ein aktuelles Problem mit einem nagel-neuen HP Proliant ML110 Server.

Der Server hat ein embedded Raid mit 2x 160er S-ATA Platten.

Habe wie gewohnt im RAID Bios das Array erstellt mit RAID 1 (Mirror) und die Platte Bootable gesetzt.

Nun wenn ich Windows Server 2003 installieren möchte zeigt er mir trotzdem beide Platten an.

Wieso das? Sowas hab ich noch nie gesehen.

Hat jemand eine Idee?

Grüße, Mo
Mitglied: 51705
18.10.2007 um 00:44 Uhr
Legacy vs. Native Mode könnte bei SATA die Ursache sein, wobei du beim (für Raid notwendigen) Native Mode den SATA-Treiber laden mußt.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Notebook & Zubehör
Windows 10 erkennt Slimtyp DVD Laufwerk nicht (10)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Peripheriegeräte
WIndows 10 erkennt Barcodescanner nur selten (6)

Frage von Kraemer zum Thema Peripheriegeräte ...

Festplatten, SSD, Raid
RAID Fehler Windows Server 2012 R2 (14)

Frage von Andy1805 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...