Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Raid Installation schlägt immer fehl, Sata - XP - Raid enabled Sata enabled

Frage Hardware Festplatten, SSD, Raid

Mitglied: EVORACE

EVORACE (Level 1) - Jetzt verbinden

06.04.2007, aktualisiert 07.04.2007, 4167 Aufrufe, 3 Kommentare

Bitte dringend um Eure Unterstützung

Hallo!!!
Ich möchte unter xp meine beiden identischen 250 gb sata samsung platten spiegeln. die treiber funktionieren nicht mit f6, im netz finde ich auch nichts passendes, habt ihr rat?

begonnen habe ich mit der bios einstellung, raid enabled und die platten enabled. habe schon gelesen, dass die platten immer auf ide schreiben wollen und ich daher einen treiber benötige. leider wird der nicht erkannt, ich habe von der mb-cd versucht zu installieren, er schmeisst immer aus, dass die disc keine treiberdaten beinhalten. ich bewege den pc einfach nicht zum erkennen der platten.

wenn ich raid disable, dann erkennt er die platten ohne probleme und installiert fleissig.

wat nu?

Gruß Günter

components : asus m2npv-vm mit nvidia 430, 2x samsung sata 250 gb, 1x 1gb ddr2 ram, amd x2 3600
Mitglied: BartSimpson
07.04.2007 um 11:36 Uhr
Lass bloß die Finger von den Softraid Lösungen. Wenn du unter Windows Raid haben willst, muste du dir einen echten Controller z.B. 3ware zulegen. Alles andere ist russisch Roulett, da es nicht stabil läuft.
Bitte warten ..
Mitglied: EVORACE
07.04.2007 um 14:45 Uhr
Hab so etwas auch schon gelesen, der server muss auch konstant seine leistung halten können. kann man den raid controller unter windows einfach einbinden?
Bitte warten ..
Mitglied: BartSimpson
07.04.2007 um 14:48 Uhr
Wie immer per F6 Diskette und dann die Überwachungstools installieren.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Windows Update
gelöst WSUS Installation unter Server 2012R2 schlägt ständig fehl (3)

Frage von Stefan007 zum Thema Windows Update ...

Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...