Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RAID Problem

Frage Hardware Festplatten, SSD, Raid

Mitglied: smedge

smedge (Level 1) - Jetzt verbinden

03.10.2006, aktualisiert 06.10.2006, 5059 Aufrufe, 3 Kommentare

Hallo.

Habe folgendes Problem.

Mainboard ist ein ASUS P5B Deluxe. Ein bekannter möchte 2 HDDs mit RAID 0 konfigurieren.

Am Mainboars ist ein SATA RAID Controller wo ich eine der HDDs anschliesen soll, laut Beschreibung.
Die 2te HDD soll man am SATA 1 Controller anschliessen.

Habe alle BIOS Einstellungen so gesetzt wie es beschrieben ist. Aber leider wird immer nur eine 200GB Platte erkannt und die 2te nicht.

Wie haben mittlerweile schon alles Varianten durchprobiert. Kann mir bzw. uns jemand von euch helfen?

Bitte! Wäre nämlich dringend.

Vielen vielen Dank.

lg smedge
Mitglied: Supaman
03.10.2006 um 18:40 Uhr
du musst im bios einstellen: s-ata konfig: configure s-ata as raid und raid-bios=on. dann neustart, dann in der bootreihenfolge den raidcontroller richtig setzen und dann crtl-i während des bootens das bios des raid-controllers aufrufen und da das raid definieren.
Bitte warten ..
Mitglied: smedge
04.10.2006 um 12:39 Uhr
hallo,

haben deine einstellungen probiert. wenn man dann ins raid bios geht kennt er allerdings trotzdem nur eine platte. sind schon langsam am verzweifeln. hättest eventuell noch einen tipp?

danke und LG
Bitte warten ..
Mitglied: khan
06.10.2006 um 18:55 Uhr
spreche mal für oder eher gegen mein P5B (non deluxe).
Das hat zwar auch einen RAID-Controller und SATA, aber der RAID-Controller hat nur einen Anschluß onboard. Die 2. HD gehört dann als externe HD zum RAID. Meines Erachtens totaler Quatsch, SATA on the go und den Spiegel ständig rein und raus... Beim P5B geht das so aus dem Handbuch hervor, war sogar neu für meinen Großhändler.
Ich habe dann einen RAID-Controller dazu gekauft und das nach alter Väter Sitte gelöst.
MfG
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5 (13)

Frage von p-m-a-d-m-i-n zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Festplatten, SSD, Raid
RAID Controller mit Festplatten in anderen Server verschieben (7)

Frage von vBurak zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...