Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAID-Problem mit Asus A7V-133

Frage Hardware CPU, RAM, Mainboards

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

05.07.2006, aktualisiert 14:21 Uhr, 3988 Aufrufe, 2 Kommentare

Fehlermeldung "No Fasttrak Controller found"

Hallo Leute,

ich habe hier einen PC mit einem Asus-Mainboard A7V-133. Dadrauf sollte sich eigentlich ein ATA100/RAID-Controller befinden. Mit Hilfe von zwei Jumpern stellt man ein, ob man den ATA100-Controller oder den RAID-Controller nutzen will.

Nun habe ich folgendes Problem: Wenn ich die Jumper so einstelle, daß ich den ATA100-Controller nutzen will, werden meine Festplatten an den entsprechenden Anschlüssen ordnungsgemäß erkannt. Stelle ich die Jumper aber auf RAID um, so erscheint ganz kurz eine Fehlermeldung "No Fasttrak Controller found" und die Festplatten werden nicht erkannt. Selbstverständlich habe ich die Platten an den richtigen Anschlüssen, selbstverständlich habe ich auch zwei 80adrige Kabel verwendet.

Wo liegt das Problem?
Mitglied: leknilk0815
05.07.2006 um 11:25 Uhr
Hi,
vermutlich ist kein Kontroller auf Deinem Board, da die Raid- Funktion lt. Asus "optional" ist.
Schau mal nach, ob sich ein "PDC20265"- Chip auf dem Board befindet. Wenn nicht - ??

Nimm einfach die Ratschläge aus Deinem Post "Raid Frage" und lass die Finger von diesen Müllkontrollern...

Gruß - Toni
Bitte warten ..
Mitglied: 26705
05.07.2006 um 14:21 Uhr
Hast du dem "Controller" schon gesagt, dass er ein Raid bauen soll?
Hatte das Mainboard auch mal, beim Booten musst du (Ich glaub mit F3 oder so) ins Menü
vom Controller und noch ein, zwei Einstellungen vornehmen.
Danach sollte es eigentlich funktionieren.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Problem Energieeinstellungen Asus-Notebook
Frage von achkleinNotebook & Zubehör1 Kommentar

Hallo, ein Bekannter von mir hat ein Problem mit den Energieeinstellungen (?) seines Asus 17"-Notebooks. Ich habe ihn gebeten, ...

Server-Hardware
Problem mit RAID - HDD incompatible?
gelöst Frage von Zoom78Server-Hardware8 Kommentare

Moin, in einem kürzlich angeschafften (gebrauchten) Terra mini-server habe ich vier 3,5" Festplatten. Zwei davon haben 1TB und zwei ...

Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5
Frage von p-m-a-d-m-i-nFestplatten, SSD, Raid13 Kommentare

Es handelt sich um einen Server, der hier mal die eierlegende Wollmilchsau abgeben soll. Mit integriertem virtuellem DC, virtuellem ...

Hardware
ASUS Serverboard KMCA-D8 PowerOn Problem
gelöst Frage von effbeeHardware2 Kommentare

Hallo, das Board scheint nicht zu starten, sondern bleibt wohl im Standby (die Standby-LED leuchtet). Hier die Beschreibung des ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...