Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAID-Problem mit Asus A7V-133

Frage Hardware CPU, RAM, Mainboards

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

05.07.2006, aktualisiert 14:21 Uhr, 3961 Aufrufe, 2 Kommentare

Fehlermeldung "No Fasttrak Controller found"

Hallo Leute,

ich habe hier einen PC mit einem Asus-Mainboard A7V-133. Dadrauf sollte sich eigentlich ein ATA100/RAID-Controller befinden. Mit Hilfe von zwei Jumpern stellt man ein, ob man den ATA100-Controller oder den RAID-Controller nutzen will.

Nun habe ich folgendes Problem: Wenn ich die Jumper so einstelle, daß ich den ATA100-Controller nutzen will, werden meine Festplatten an den entsprechenden Anschlüssen ordnungsgemäß erkannt. Stelle ich die Jumper aber auf RAID um, so erscheint ganz kurz eine Fehlermeldung "No Fasttrak Controller found" und die Festplatten werden nicht erkannt. Selbstverständlich habe ich die Platten an den richtigen Anschlüssen, selbstverständlich habe ich auch zwei 80adrige Kabel verwendet.

Wo liegt das Problem?
Mitglied: leknilk0815
05.07.2006 um 11:25 Uhr
Hi,
vermutlich ist kein Kontroller auf Deinem Board, da die Raid- Funktion lt. Asus "optional" ist.
Schau mal nach, ob sich ein "PDC20265"- Chip auf dem Board befindet. Wenn nicht - ??

Nimm einfach die Ratschläge aus Deinem Post "Raid Frage" und lass die Finger von diesen Müllkontrollern...

Gruß - Toni
Bitte warten ..
Mitglied: 26705
05.07.2006 um 14:21 Uhr
Hast du dem "Controller" schon gesagt, dass er ein Raid bauen soll?
Hatte das Mainboard auch mal, beim Booten musst du (Ich glaub mit F3 oder so) ins Menü
vom Controller und noch ein, zwei Einstellungen vornehmen.
Danach sollte es eigentlich funktionieren.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5 (13)

Frage von p-m-a-d-m-i-n zum Thema Festplatten, SSD, Raid ...

Server-Hardware
gelöst Problem mit RAID - HDD incompatible? (8)

Frage von Zoom78 zum Thema Server-Hardware ...

Festplatten, SSD, Raid
gelöst Smart Array b110i Raid Setup Problem (10)

Frage von ejaybass zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...