Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Raid Verbund läuft nur 3-5 Wochen

Frage Hardware Festplatten, SSD, Raid

Mitglied: derAzubi1337

derAzubi1337 (Level 1) - Jetzt verbinden

14.12.2009 um 11:26 Uhr, 3230 Aufrufe, 4 Kommentare

Hallo Community, zu aller erst Super Board hat mir schon mehrfach geholfen.

Ich habe eine Frage und zwar haben wir mehrer WD Raptor Festplatte. Diese laufen alle noch, nur das größte Problem ist das sie im Raid Verbund egal welcher nur maximal 3-5 Wochen laufen und danach nicht mehr im Single Mode laufen die meisten normal. Woran kann das liegen ich hab nichts zu diesem Thema gefunden:S
Danke für eure Antworten

Mit freundlichen Grüßen derAzubi1337
Mitglied: 80312
14.12.2009 um 12:26 Uhr
Zitat von derAzubi1337:
(..) im Single Mode laufen die meisten normal.

Die meisten?

Wenn du nun noch ein paar Details deines Systems preisgeben würdest, könnte man eventuell Bezug zu bestimmter Hardware mit eventuellen Problemen nehmen.

*Meine Auto fährt einen Monat, irgendwann geht es aus und springt nicht mehr an. Woran liegt das?*

Welches Windows hast du und was sagt es zu deinen Problemen?

Mein Windows 7 sagte z.B. "NVraid verursachte einen schwerwiegenden Fehler beim Zugriff auf den Controller" (o.ä) oder "Schwerer Zugriffsfehler an SATA Port 1.1". Das ganze ging dann im Sekundentakt weiter.

Lösung des Problems: Festplatte defekt -> getauscht´-> alles funktioniert wieder.

Übrigens: Per Überprüfung versch. Utilities ist die Festplatte in Ordnung gewesen.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: 45877
14.12.2009 um 12:27 Uhr
Hallo,


was sagen die logs, was passiert bei einem anderen raidcontroller, ist die raidcontroller firmware aktuell, ist der treiber des controllers aktuell, welches betriebssystem usw.?
Bitte warten ..
Mitglied: derAzubi1337
14.12.2009 um 13:06 Uhr
Hallo Danke für die schnellen Antworten aber die Festplatten lagen im Keller und das System was es ürsprunglich war hab ich keine Infos. Ich baue grad ein neues auf. Dies Festpplatten gingen vorher im Raid nicht und jetzt weiß ich noch nicht bin noch am Installieren als Betriebssystem soll Windows7 kommen. Es waren halt die Infos zu den einzelnen Festplatte obs jetz so ist weiß ich noch nicht. Aber ich habe ja an die Festplatten gedacht ob die eventuell defekt sind fürn Raid. Hoffe ihr versteht mich Mit freundlichen Grüßen
Bitte warten ..
Mitglied: 80312
14.12.2009 um 23:42 Uhr
Das einzige was "wir" hierbei tun können ist "vermuten", da keiner von uns feststellen kann, ob deine Festplatten aus dem Keller funktionieren oder defekt sind, wenn du selbst keine Infos darüber hast warum sie nicht liefen bzw. welche Fehler sie verursacht haben.

Probiers aus, wenn eine defekt ist, wirst du es sicher bald feststellen...
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Festplatten, SSD, Raid
M.2 PCIe 3.0 x4 im Raid 1 Verbund (Samsung Pro 950) (3)

Frage von lord-icon zum Thema Festplatten, SSD, Raid ...

SAN, NAS, DAS
Storage RAID LUN Konfiguration - Wie macht ihr es (4)

Frage von Marco-83 zum Thema SAN, NAS, DAS ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Festplatten, SSD, Raid
gelöst Wie erkenne ich ein RAID? (8)

Frage von Hendrik2586 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...