Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ram probleme, von 4 gb nur 2 erkannt

Frage Hardware

Mitglied: Hanibal

Hanibal (Level 1) - Jetzt verbinden

12.04.2011, aktualisiert 10:43 Uhr, 3199 Aufrufe, 3 Kommentare

Hallo alle User!!!

Ich hab hier ein Problem.

Mein Pc arbeitete seid Kauf mit 4 Gb Ram, seid einiger Zeit hatte ich bemerkt das er Mühe hatte und heute hab ich bemerkt dass er nur mit halber Ramkapazität.

Nach einigen Forenbesuche und ausprobieren die nichts gebracht haben. Kamm ich auf ne irsinige Idee und hab meine Ram ausgebaut und absichtlich Falsch eingebaut.

Mainbord Gigabyte GA-P55-UD3 (rev 1.0) nach Hersteller bei 2 Ram auf Platz DDR3_1 und DDR_3 zu belegen (= 2GB angezeigter Arbeitsspeicher)
Nun Hab ich die Ram auf DDR_3 und DDR_4 belegt und siehe da ich hab 4Gb Arbeitsspeicher

Als ich zuvor mal Ausprobierte ob meine Ram's noch I.O. sind. Kamm bein Einsetzen nur eines Ram auf dem Steckplatz DDR_1 bei Beiden einen Fehlerton zu hören jedoch beim Steckplatz DDR_3 mit beiden Ram alles I.O.

Meine schlussfolgerung als Noob ist bei mir der Slot DDR_1 defekt. Gibts auch ne andere Möglichkeit für den Fehler?

Thx mfG
Mitglied: dog
12.04.2011 um 10:53 Uhr
Meine schlussfolgerung als Noob ist bei mir der Slot DDR_1 defekt.

Macht Sinn.
Solange Garantie drauf ist -> weg damit.
Bitte warten ..
Mitglied: Okeanos85
12.04.2011 um 12:21 Uhr
Hallo,

das kenne ich auch nur so. Vorsicht jedoch! Am besten keinen RAM mehr in den defekten Slot einbauen, da dieser dabei beschädigt werden kann.

MfG

Okeanos85
Bitte warten ..
Mitglied: bnutzinger
12.04.2011 um 12:44 Uhr
Zitat von dog:
> Meine schlussfolgerung als Noob ist bei mir der Slot DDR_1 defekt.

Macht Sinn.
Solange Garantie drauf ist -> weg damit.

Dem ist nichts hinzuzufügen.

Grüße
Bastian
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Outlook & Mail
Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

Information von Deepsys zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...