Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke LAN, WAN, Wireless

GELÖST

RAS Dienst konnte nicht gestartet werden

Mitglied: Corraggiouno

Corraggiouno (Level 2) - Jetzt verbinden

07.09.2010 um 07:54 Uhr, 8397 Aufrufe, 3 Kommentare

hi,

ich möchte einen VPN-Server und Windows XP SP3 konfigurieren. Da benötige ich den RAS-Dienst. Leider lässt sich dieser nicht starten. In der Ereignisanzeige bekomme ich folgende Meldung
Der Dienst "Routing und RAS" wurde mit folgendem dienstspezifischem Fehler beendet: 16389 (0x4005).

Habe auch schon folgende Link dazugefunden: http://support.microsoft.com/kb/840686/de

Leider finde ich auf der Windows CD weder die IAS.mdb noch die Dnary.mdb.

Kann mir jemand bei meinem Problem weiterhelfen?
Mitglied: Karo
07.09.2010 um 09:29 Uhr
Moin,

nicht gefunden ... hmmm... dann such doch mal nach IAS.md_ noch die Dnary.md_ und mach mal in der CMD das Zauberwort EXPAND /? ...

Karo
Bitte warten ..
Mitglied: Corraggiouno
07.09.2010 um 21:19 Uhr
hab die bei den dateien in Windows\System32\ias reinkopiert....................der Dienst lässt sich wieder starten
vielen Dank für eure Beiträge !!

Corraggiouno
Bitte warten ..
Mitglied: Pate661
04.10.2011 um 17:00 Uhr
Hallo,

habe leider das gleiche Problem, komme an diese Dateien bzw. kann sie in der SBS 2008 DVD nicht finden! Könnt ihr mir das mit dem Expand mal genauer erklären?

Vielen Dank für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst wurde nicht richtig gestartet
Frage von manuelwWindows Server2 Kommentare

Hallo! Seit einiger Zeit sehe ich im Event Log eine Fehlermeldung mit dem Inhalt:" Der Dienst "Sophos MCS Client" ...

Windows 7
Arbeitsstationsdienst konnte nicht gestartet werden - Fehler 2
Frage von Winfried-HHWindows 7

Hallo Experten, ich wollte gerade eine neu aufgesetzte Win7prof-Workstation in die Domäne aufnehmen, aber das dafür notwendige Feld ist ...

Windows Server
Media Server Dienst kann nicht mehr gestartet werden
Frage von eegg125Windows Server3 Kommentare

Hallo Admins! wenn ich seit neustem meinen Server neustarte, wir der dienst für den Medienserver nicht mehr gestartet. Die ...

Windows Server
Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden
gelöst Frage von chb1982Windows Server1 Kommentar

Hallo! Auf einem jungfreulichen Server 2016 habe ich ein Problem, mit der gerade hinzugefügten CA Rolle. Banales Problem: Der ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 12 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 18 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 23 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...