Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RAS Dienst Rückruf funktioniert nicht

Frage Microsoft

Mitglied: Rob

Rob (Level 1) - Jetzt verbinden

20.12.2006 um 14:52 Uhr, 3497 Aufrufe, 1 Kommentar

Hallo!

Ich habe auf einem PC (Xp Prof. SP2 und AVM Fritzcard) eine eingehende Verbindung angelegt und den Rückruf aktiviert. Der Verbindungsaufbau vom Client aus (einschl. Abfrage der Rückrufnummer) funktioniert, der Rückruf selber erfolgt jedoch nicht. Mit einem PC mit W2k am selben Telefonanschluß klappt alles tadellos.

Bei meiner Suche bin ich auf Beiträge im Zusammenhang mit einem Sicherheitsupdate gestoßen, die sich jedoch auf W2k beziehen. Ich habe deshalb Xp ohne Sicherheitsupdates neu installiert, jedoch auch damit keinen Erfolg gehabt.


Was kann die Fehlerursache sein?

Vielen Dank im Voraus.

Rob'
Mitglied: Rob
05.02.2009 um 13:52 Uhr
Nach Jahren habe ich zufällig die Lösung gefunden: Beim Rückruf wird immer die letzte Ziffer "vergessen". Ich hänge jetzt immer ein Semikolon an die Rückrufnummer an, und alles ist gut. Dies trifft übrigens nicht nur für ISDN-, sondern auch für analoge Modemverbindungen zu.

Rob'
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Suche im Kalender Outlook 2016 funktioniert nicht (5)

Frage von Eduuaard zum Thema Outlook & Mail ...

Verschlüsselung & Zertifikate
gelöst Wie funktioniert ein HTTPS Proxy? Ist das zeitgemäß? (5)

Frage von flyingKangaroo zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...