Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS und IP-Adressen

Frage Microsoft Windows Server

Mitglied: SunnyRainyDay

SunnyRainyDay (Level 1) - Jetzt verbinden

15.03.2012 um 12:16 Uhr, 2077 Aufrufe, 1 Kommentar

Hallo,

ich beschäftige mich inzwischen mit RAS und bin auf ein Verhalten gestossen das schon störnend ist.
Ich habe als Test ein Server2008R2(DC) in einer VBox laufen und verwende diesen für für die VPN-Verbindung. Die Verbindungen klappen einwandfrei. Da gibts keine Probleme.
Der Server2008R2 habe ich für der physikalischen Schnittstelle die IP 10.10.1.2 zugewiesen. IP-Pool für die VPN-Verbindungen mit 10.10.1.15 - 10.10.1.20 vorgegeben.
Wenn nun eine Verbindung vom Client aufgebaut und wieder beendet wird hört der Server2008R2 nicht mehr auf 10.10.1.2 sondern nur noch auf 10.10.1.15. Im DNS sehe ich auch einen zusätzlichen DNS-Eintrag mit der neuen IP für den Server2008R2. Wie kann ich es nun bewerkstelligen das Server2008R2 wieder mit 10.10.1.2 aufgelöst wird?



Bedankt!
Mitglied: SunnyRainyDay
16.03.2012 um 13:28 Uhr
hier wird das Problem auch geschildert: http://www.experts-exchange.com/Software/System_Utilities/Remote_Access ...
Aber für die Lösung wollen die bares sehen
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Erreichbare Hosts mit öffentlichen IP-Adressen (2)

Frage von cgicloud zum Thema Router & Routing ...

LAN, WAN, Wireless
Zwei öffentliche feste IP-Adressen, Portforwarding (10)

Frage von Bytedreher zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...