Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS Server verliert Einstellungen nach Reboot

Frage Microsoft Windows Server

Mitglied: 19726

19726 (Level 1)

21.03.2006, aktualisiert 07.07.2006, 3599 Aufrufe, 1 Kommentar

OS: Windows Server 2003

Hallo zusammen,

folgendes Problem:

Der RAS Server auf einer Windows 2003 Server Maschine ist soweit komplett eingerichtet und funktioniert auch.
Nach einem Neustart des Server befindet sich die gesamte Konfiguration des RAS Dienst wieder im Default Zustand. Heißt
Policies usw. müssen wieder neu eingerichtet werden.

Hat schon jemand Erfahrungen mit diesem oder ähnlichen Problemen oder sogar eine Lösung?

Danke!

Gruß Basti
Mitglied: latimer
07.07.2006 um 14:27 Uhr
Leider habe ich auch keine Lösung bisher gefunden aber ich habe das gleiche Problem.
Solltest mittlerweile du eine Lösung gefunden haben wäre dir sehr dankbar.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 reboot nach Zugriff über HTTP (2)

Frage von Driphex zum Thema Windows Server ...

Windows Userverwaltung
Ordnerumleitung Terminal Server Papierkorb Einstellungen (1)

Frage von Amistar zum Thema Windows Userverwaltung ...

Windows Netzwerk
PPoE Server für DSL in Routing und RAS möglich (2)

Frage von Herbrich19 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...