Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS Server verliert Einstellungen nach Reboot

Frage Microsoft Windows Server

Mitglied: 19726

19726 (Level 1)

21.03.2006, aktualisiert 07.07.2006, 3607 Aufrufe, 1 Kommentar

OS: Windows Server 2003

Hallo zusammen,

folgendes Problem:

Der RAS Server auf einer Windows 2003 Server Maschine ist soweit komplett eingerichtet und funktioniert auch.
Nach einem Neustart des Server befindet sich die gesamte Konfiguration des RAS Dienst wieder im Default Zustand. Heißt
Policies usw. müssen wieder neu eingerichtet werden.

Hat schon jemand Erfahrungen mit diesem oder ähnlichen Problemen oder sogar eine Lösung?

Danke!

Gruß Basti
Mitglied: latimer
07.07.2006 um 14:27 Uhr
Leider habe ich auch keine Lösung bisher gefunden aber ich habe das gleiche Problem.
Solltest mittlerweile du eine Lösung gefunden haben wäre dir sehr dankbar.
Bitte warten ..
Ähnliche Inhalte
Windows Server
NPS RAS Einstellungen exportieren

Frage von michael1309 zum Thema Windows Server ...

Netzwerkmanagement
IBM USV verliert Kommunikation (4)

Frage von robbi1234 zum Thema Netzwerkmanagement ...

Windows Netzwerk
Guter SSH-Server für Windows - Public-Key ohne Reboot (3)

Frage von Der-Phil zum Thema Windows Netzwerk ...

Windows Netzwerk
PPoE Server für DSL in Routing und RAS möglich (2)

Frage von Herbrich19 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Windows 7
Abbruch bei Brennvorgang (16)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...