Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RDP baut kein Bild auf

Frage Microsoft Windows 7

Mitglied: DDioxx

DDioxx (Level 1) - Jetzt verbinden

20.10.2014, aktualisiert 10:22 Uhr, 1456 Aufrufe, 3 Kommentare

Hallo,

ich brauche dringend Hilfe. Entweder stehe ich am Schlauch oder es ist wirklich merkwürdig.

Normal läuft es so das bei uns via OpenVPN ein Tunnel aufgebaut wird, dann per RDP eine Sitzung gestartet wird. Verbindung geht zu einem Windows 7 Rechner und bisher hat es immer funktioniert.

Seit heute ist es so, das ich zwar den OpenVPN Tunnel normal aufbauen kann und dann auch die Passwortabfrage des Rechners kommt aber dann nichts mehr.
Ich gebe also das Passwort ein, Bestätige es und in dem Moment wo er normal den Desktop laden sollte passiert gar nichts mehr. Das RDP Icon verschwindet aus der Taskleiste und das war es.

Local kann ich mich ganz normal auf dem Rechner anmelden. Habt ihr eine Idee?
Mitglied: Tsunami87
20.10.2014, aktualisiert um 10:15 Uhr
Morgen,

hast du schon mal versucht die Dienste neu zu starten?

Edit: Strg+Alt+Entf soll helfen

Grüße
Bitte warten ..
Mitglied: DDioxx
20.10.2014 um 10:14 Uhr
Habe den rechner mehrfach neu gestartet hat aber nichts geholfen
Bitte warten ..
Mitglied: DDioxx
20.10.2014 um 11:23 Uhr
Port 3389 steht auch auf hören...
Mit Drittprogammen komme ich auch nicht drauf.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 10
RDP Verbindung auf PC fehlerhaft, auf Handy jedoch problemlos! (3)

Frage von MarcoSwatch zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Windows Server
Protokoll RDP Logins (5)

Frage von Akcent zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...