Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

.rdp-Verbindung bricht nach mehrmaligen verbinden ab

Frage Microsoft Windows Netzwerk

Mitglied: Flo985

Flo985 (Level 2) - Jetzt verbinden

24.11.2008, aktualisiert 25.11.2008, 4636 Aufrufe, 11 Kommentare

Hallo zusammen, habe folgendes Problem.
Habe für unseren Chef eingerichtet, das er sich zu Hause per VPN mit dem Firmennetz verbinden kann, die Verbindung steht, dann startet er per Batch seinen Rechner an der Arbeit, verbindet sich per Remotedesktopverbindung und kann normal arbeiten.
Das funktioniert soweit auch alles einwandfrei. Dann, wenn er fertig ist, fährt er den Rechner per Batch wieder herunter.

Nach einiger Zeit, muss er wieder an den Rechner, führt die gleichen Schritte aus. Die VPN-Verbindung steht, aber er kommt nicht mehr auf seinen PC. Woran könnte das liegen??

Hat von euch jemand eine Idee???
Mitglied: Arch-Stanton
24.11.2008 um 08:41 Uhr
Dann, wenn er fertig
ist, fährt er den Rechner per Batch wieder herunter.


vielleicht liegt es daran?!?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Flo985
24.11.2008 um 08:43 Uhr
Hi,
vielleicht liegt es daran?!?
wieso?? Was denkst du warum es daran liegen könnte?
Funktionieren tut die Batch auf alle Fälle. Kann man ja auch nicht soooo viel falsch machen
Bitte warten ..
Mitglied: Arch-Stanton
24.11.2008 um 08:48 Uhr
meldet er sich vom Rechner ab, oder fährt er ihn herunter (ausschalten)?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Flo985
24.11.2008 um 08:51 Uhr
Er fährt ihn per Batch herunter. Und über Batch startet er ihn darüber auch wieder.
Wie gesagt, die Batches bezüglich starten und herunterfahren funktionieren, ich habe es eben gerade ausprobiert.
Bitte warten ..
Mitglied: Arch-Stanton
24.11.2008 um 08:55 Uhr
würde mich mal interessieren, wie er den Rechner per Batch startet. Ist es wake on LAN oder per remote-Steckdose?

Leider gibt Deine Aussage nicht viele Infos her.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Flo985
24.11.2008 um 08:57 Uhr
Sorry, es ist per Wake-On-Lan.
Beides Rechner sind auch Win XP Pro. Falls du sonst noch Informationen haben möchtest sag bescheid
Bitte warten ..
Mitglied: Arch-Stanton
24.11.2008 um 09:01 Uhr
alles klar, WOL. Lässt sich der Rechner anpingen, fährt also komplett hoch?
Bitte warten ..
Mitglied: Flo985
24.11.2008 um 09:21 Uhr
Jap, das funktioniert alles tadellos.
Wie gesagt, ich fahre ihn hoch, komm remote drauf. Fahre ihn herunter, warte paar Minuten, fahre ihn hoch und komm dann remote nicht mehr drauf.
Kommt dann die Meldung Remotecomputer ist nicht verfügbar oder so.
Sitze vor dem Rechner, sehe, das er alle Befehle richtig ausführt.
Bitte warten ..
Mitglied: Arch-Stanton
24.11.2008 um 09:49 Uhr
fährt der Rechner automatisch bis zum Desktop hoch, oder kommt der Anmeldebildschirm? Es kann ja nur einer am Rechner an der Konsole angemeldet sein.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Flo985
24.11.2008 um 10:06 Uhr
Es kommt der Anmeldebildschirm. Der Rechner befindet sich ja in einer Domäne.
Bitte warten ..
Mitglied: Flo985
25.11.2008 um 08:07 Uhr
So, weil auch keiner mehr was dazu geschrieben habe, werde ich die Sache hier beenden.
Ich habe herausgefunden, das wenn ich den Rechner per batch herunterfahre und gleich wieder hoch fahre, das er Probleme hat die Verbindungen zu verwalten.
Wenn ich ihn hoch fahre und ihm ca. 5-8 Min Zeit gebe, läuft es einwandfrei.
Was es nun wirklich genau ist, oder warum das auftritt kann ich nicht sagen.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
RDP-Verbindung bricht ab - Win 2000 als ThinClient umfunktioniert (3)

Frage von c0d3.r3d zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Problem mit RDP bei VPN-Verbindung per WLan oder Breitbandverbindung

Frage von Preacher0102 zum Thema LAN, WAN, Wireless ...

Windows Tools
Managment von mehreren RDP Verbindungen-Terminalserver (9)

Frage von STITDK zum Thema Windows Tools ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...