Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Real Player 10.5 - Stream wird nicht abgespielt

Frage Hardware

Mitglied: Boggeyman

Boggeyman (Level 1) - Jetzt verbinden

15.05.2007 um 10:20 Uhr, 3132 Aufrufe

Ein Video-Stream einer WebCam wird auf einem PC ohne Probleme angezeigt,
auf einem weiteren PC geht garnix in sachen Video-Stream

hi,
kurzer Überblick wie es bei mir hier ausschaut:
ich hab 2 PCs
- Acer Veriton 7700GX, Intel P4 2,8ghz, 512MB Ram, lan sound graka onboard ( mein arbeitsplatz pc... )
- Acer Veriton 7200, Intel P4 1,5ghz, 256MB Ram, lan sound onboard, ati rage 128 ( Auf dem PC soll der Video-Stream später laufen )

beide sind mit win2000 sp4 aufgesetzt, sind in einer Domäne, haben ne Firewall im Betrieb

nun soll ich den Video-Stream auf dem 7200er zum laufen bringen... aber das will irgendwie nicht.
habs erst mit dem Real Player 10.5 versucht, auf meinem (7700gx) läuft der stream ohne probleme,
auf dem 7200er kommt immer eine Fehlermeldung das er keine Verbindung zum Stream aufbauen kann.
teilweise kommt dann auch die Fehlermeldung das er die Datei nicht finden konnte...
andere versionen vom Real Player habe ich schon versucht, geben die gleiche Fehlermeldung.

an den Verbingungseinstellungen hab ich schon rumgespielt, alles mögliche eingestellt... daran liegts nicht.
zumal ich beim 7700gx nichts weiter eingestellt habe, alles auf standart gelassen und es ging.

ich hab leider keine ahnung wie das mit dem Streams an sich ausschaut... ich hab beim googeln schon was über codec gelesen,
aber nichts genaues gefunden. muss man da was vorintallieren? ich bin mir nicht sicher was ich alles schon auf meinem pc installiert hab im laufe der zeit... vielleicht war da ja das benötigte bei und ich weiss nur nix davon -.-


hoffentlich hat jemand einen tip... wäre für alles dankbar
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 Update gefriert (10)

Frage von KodaCH zum Thema Windows 10 ...

Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...