Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

REARM-Wert verringert sich bei aktivierter Netzwerkkarte

Frage Virtualisierung Xenserver

Mitglied: PinkTurnsBlue

PinkTurnsBlue (Level 1) - Jetzt verbinden

13.05.2013, aktualisiert 20:24 Uhr, 1431 Aufrufe, 1 Kommentar

Hallo,

in einer Citrix Xendesktop / Xenserverumgebung werden die Lizenzen über einen KMS verwaltet und zugewiesen. Das Golden-Image hat einen realen REARM-Wert von 3. Bei deaktivierter Netzwerkkarte wird dieser Wert auch zutreffen angezeigt. Bei deaktivierter Netzwerkkarte verringert sich dieser Wert sofort auf 1. Diese falsche Wertverringerung wird vermutlich durch den KMS zugewiesen. Wie kann ich dieses Verhalten abstellen ?

Danke für die Mithilfe & Gruß,

PinkTurnsBlue
Mitglied: knut4linux
13.05.2013, aktualisiert um 20:44 Uhr
Hi,

Bei deaktivierter Netzwerkkarte wird dieser Wert auch zutreffen angezeigt. Bei deaktivierter Netzwerkkarte verringert sich dieser Wert sofort auf 1.

Ich persönlich kenne KMS nur aus einem Lehrgang sonst habe ich damit nichts am Hut. Was ich aber aus dem Lehrgang noch weiß ist, dann man wenn Probleme dieser Art auftreten dringend geprüft werden sollte ob der betroffene Client nicht zufällig eine CMID (Client Machine ID) hat, welche schon im Netzwerk verwendet wird.

Meist könnte das passieren, wenn es Probleme bei Sysprep gegeben hat oder dies nicht ordentlich funktioniert hat.

Sicher bin ich mir nicht, aber vielleicht ist das ein Ansatz.

Gruß, Knut
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Wert aus batch in externe txt-Datei oder Zwischenablage? (5)

Frage von Yannxck1 zum Thema Batch & Shell ...

LAN, WAN, Wireless
WoL - Netzwerkkarte die das Aufwecken aus dem S5-Mode unterstuetzt? (2)

Frage von RUDI-TERROR zum Thema LAN, WAN, Wireless ...

Sicherheits-Tools
gelöst Hash-Wert fest in Audiodatei schreiben (4)

Frage von Hamoe2 zum Thema Sicherheits-Tools ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...