Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechener bootet nicht mehr (Fehlermeldung)

Frage Microsoft

Mitglied: MartinSP

MartinSP (Level 1) - Jetzt verbinden

10.09.2004, aktualisiert 11.09.2004, 10227 Aufrufe, 3 Kommentare

Inaccessible Boot Device

Hallo zusammen

Ich hab da so ein kleines Problem.
Habe bei meinem Rechner mit Windows 2000 das Board und den Prozi gewechselt und jetzt habe ich folgendes Problem:
Mein Rechner startet nicht mehr auf.
Er bringt immer einen blauen Bildschirm mit einer Fehlermeldung die ungefähr wie folgt lautet:

INACCESSIBLE BOOT DEVICE

Falls diese Fehlermedlung zum ersten mal angezeigt wurde, starten sie den Computer neu.......


Ich hoffe nur ihr könnt mir helfen. Ich habe allerdings keine Lust windows neu zu installieren.
Vielen Dank
Mitglied: linkit
10.09.2004 um 21:35 Uhr
Bei einem Board wechsel sollte man allgemein das Betriebsystem neu installieren. Sicherlich kann man es so wieder irgendwie zum laufen bringen, aber man pfuscht schon ziemlich im System rum.


Das Problem bei dir ist, daß du nun an einem anderen Controller deine Festplatten angeschlossen hast. Viele IDE-Controller (auch manche SCSI und Raidcontroller) bringt das WIndowssystem schon mit. Beim ersten Setup wird das abgefragt und falls gefunden der richtige Treiber zugewiesen. Bei vielen IDE-Controllern ist deshalb hier keine Einbindung wie bei SCSI oder RAid nötig.
Bitte warten ..
Mitglied: lstenk
11.09.2004 um 12:25 Uhr
Hallo,

Solltest du folgenden Fehlermeldung auf deinem Bluescreen sehen:

***STOP: 0x0000007B (0xF741B84C,0xC0000034,0x00000000,0x00000000)
INACCESSIBLE_BOOT_DEVICE

bedeutet das, das die Regestryeinträge und Treiber für das neue Bord nicht im Windows vorhanden sind. Ergo, Neuinstallation.

Es gibt noch 2 Gründe warum diese Meldung kommen kann:

1 Die CMOS Einstellungen für das Bootdevice sind nicht OK
2 Die Kabel zwischen Contoller und Bootdevice sind nicht OK
Windows findet durch seine Hardwareerkennung fast alles, voraussetzung dafür ist allerdings dass das GUI ersteinmal gestartet werden kann.
Bitte warten ..
Mitglied: BartSimpson
11.09.2004 um 13:24 Uhr
Was hattes du vorher für ein system und was hast du jetzt?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Monitoring
Nagios Fehlermeldung IndexError: list index out of range (4)

Frage von itazubii zum Thema Monitoring ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...