Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner ist nach 10 Stunden aus der Domain?

Frage Netzwerke

Mitglied: mueckekrebs

mueckekrebs (Level 1) - Jetzt verbinden

24.01.2008, aktualisiert 15.04.2008, 4753 Aufrufe, 6 Kommentare

Hallo,

ich habe in meinem Netzwerk ein Problem mit einem Rechner. Der Rechner verliert ab und zu die Verbindung zur Domain. In diesem Fall sind alle Netzlaufwerke weg, alle Verbindungen dazu getrennt und ich muss den Benutzer neu anmelden, dann ist alles wieder da.

Als DC wird Server 2003 SP1 verwendet und der hat auch die Funktion des DNS Servers. Ich habe schon alles kontrolliert, aber nichts gefunden. Ich habe nur eine Auffälligkeit in der Uhrzeit festgestellt, es passiert immer kurz vor 17 Uhr und der User schaltet den PC kurz vor 7 Uhr ein, das sind genau 10 Stunden???

Vielleicht kann mir Jemand einen Tipp geben.


Vielen Dank Michael
Mitglied: LarsJakubowski
24.01.2008 um 09:09 Uhr
Hallo,

sind die Uhren bzw. die Uhrzeiten auf dem DC und auf dem Rechner identisch?
Eventuell sind auch nicht genügend Lizenzen vorhanden.

Überprüfe doch mal beides
Bitte warten ..
Mitglied: mueckekrebs
24.01.2008 um 12:41 Uhr
Lizenzen sind ok, es sind ja andere Rechner im Netz da passiert es nicht. Uhr ist auch gleich.

Habe ich auch schon kontrolliert. Aber Danke trotzdem.


Micha
Bitte warten ..
Mitglied: mueckekrebs
24.01.2008 um 18:02 Uhr
Ich habe Heute das Gleiche wieder gehabt.

Windows Ereignis 40961 Quelle: LSASRV Kategorie: SPNEGO


Das Sicherheitssystem konnt keine sichere Verbindung mit dem Server herstellen. Es war kein Authentifizierungsprotokoll verfügbar.
Bitte warten ..
Mitglied: user01
25.01.2008 um 11:32 Uhr
http://www.eventid.net/display.asp?eventid=40961&eventno=1398&s ...

eventuell bringt dich etwas hiervon weiter?
Bitte warten ..
Mitglied: dg3fbl
14.04.2008 um 12:34 Uhr
Hallo!

Habt Ihr das Problem gelöst?

Ich habe jetzt auch den Fall bei einem Kunden. Die drei PCs (XP SP2) hängen an einem SBS-2003 (R2) Server und verabschieden sich nach ziemlich genau 10 Stunden Laufzeit.
Bitte warten ..
Mitglied: mueckekrebs
15.04.2008 um 11:15 Uhr
Hallo,


ja ich habe es absolut gelöst. Ich habe beim Domaincontroller (Windows 2003) einen Timeserver aufgesetzt.

Dann alle Clients systematisch Time Upgleich und ab diesem Tag war der Fehler weg.


MfG

Michael
Bitte warten ..
Ähnliche Inhalte
Windows 10
OpenVPN Windows 10 als domain user (4)

Frage von lululala zum Thema Windows 10 ...

Windows Netzwerk
Software-Verteilung für 10 Rechner (9)

Frage von libaum2 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(1)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Windows 7
Lokales Adminprofil defekt (9)

Frage von Yannosch zum Thema Windows 7 ...

Internet Domänen
Nameserver ein Geist? (8)

Frage von zelamedia zum Thema Internet Domänen ...