Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rechner abgeschmiert

Frage Hardware CPU, RAM, Mainboards

Mitglied: ddjango

ddjango (Level 1) - Jetzt verbinden

04.11.2014, aktualisiert 19:53 Uhr, 1482 Aufrufe, 8 Kommentare, 1 Danke

moin
heute morgen wollte ich meinen rechner starten, fahrt bis zur hälfte hoch und friert dann ein. ausgemacht, wieder angemacht nix, bildschirm bleibt schwarz. strom geht durch, alle lampen sind an, fp drehen, bildschirm ok.
gestern abend lief der rechner noch einwandfrei, fuhr normal runter.
meine frage - kann es sein das die cpu ihren geist aufgegeben hat oder hat einer nen anderen tipp??
gruß dirk
Mitglied: xbast1x
04.11.2014, aktualisiert um 09:06 Uhr
Zum Kreuztest mal eine andere Festplatte in den Rechner eingesetzt (ggfs. von einem baugleichen) und geschaut bis wohin er bootet.

Hast du versucht das Gerät mit einer Rescure Disk zu booten? Friert er dort ebenfalls ein?
Bitte warten ..
Mitglied: aqui
LÖSUNG 04.11.2014, aktualisiert um 19:53 Uhr
Die Shift Taste der Tastatur hats auch gleich mit zerissen. Mal ganz abgesehen von der Wortwahl der Überschrift... Macht nicht gerade Spass solche Texte lesen zu müssen...
Nur so viel zu diesem typischen "gestern gings noch..." Thread:
  • Rechner aufschrauben und checken ob noch alle Lüfter drehen.
  • Alle Komponenten, Steckkarten, SATA oder PATA Kabel entfernen bzw. abziehen
  • Es sollte nur noch Tastatur, Bildschirm angeschlossen sein keine weitere Peripherie
  • Einschalten und checken ob die BIOS Bootmeldung kommt
  • Wenn nicht kann es ggf. Kontaktfehler des RAMs sein. Also RAM Module ausbauen mit einem Radiergummi mal die Kontakte polieren und wieder einbauen
  • Kommt die Bootmeldung ?
  • Wenn immer noch nicht wirds böser... Meist ist das dann ein RAM oder CPU Defekt. Möglich ist aber auch ein Netzteil Defekt. Das sind die 3 Klassiker.
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 04.11.2014, aktualisiert um 19:53 Uhr
Zitat von aqui:

  • Wenn immer noch nicht wirds böser... Meist ist das dann ein RAM oder CPU Defekt. Möglich ist aber auch ein Netzteil
Defekt. Das sind die 3 Klassiker.

Meine Erfahrung mit Kundensystemen:

  • Platz 1: Netzteil
  • Platz 2. Motherboard/CPU
  • Platz 3: RAM.

In so einem Fall lohnt es sich auch mal, einen Mainboard-Tester/Port-80-karte einzubauen und zu schauen, was die meldet.

lks
Bitte warten ..
Mitglied: ddjango
04.11.2014, aktualisiert um 09:30 Uhr
moin
danke für die vorschläge werd alle nochmal probieren, hab erstmal den rechner ganz vom strom getrennt, mal sehen, ob das was bringt.

gruß dirk
Bitte warten ..
Mitglied: kontext
04.11.2014, aktualisiert um 09:30 Uhr
Zitat von ddjango:
dann laß es sein
Ich lege dir mal die Forumsregeln von Administrator.de ans Herzen ...
... wobei so wie die meisten, wirst auch du diese nicht lesen bzw. nicht darauf achten
... http://www.administrator.de/aboutus/rules.php

Vor allem dieser Satz trifft es was aqui meinte:
Beiträge und Kommentare sollen möglichst auf Deutsch erstellt werden. Achte bei Deinen Beiträgen und Kommentaren auf die allgemein anerkannten Regeln der deutschen Sprache. Groß- und Kleinschreibung, Satzzeichen und Abstände sind uns wichtig!

Ich bin der Meinung er hat nicht unrecht, denn du "rotzt" jeden Beitrag einfach hier her ...
... aber "jo mei" - wird halt nicht geantwortet oder geholfen - ist ja bekannterweise auch eine Möglichkeit ...

In diesem Sinne - frohe Fehleranalyse und Fehlerbehebung
kontext
Bitte warten ..
Mitglied: Arch-Stanton
04.11.2014 um 09:30 Uhr
Rechner mit Klo verwechselt. Üble Sache das, hilft wohl nur wegspülen... und beim nächsten Male nicht soviel saufen...

Gruß, Arch Stanton
Bitte warten ..
Mitglied: ddjango
04.11.2014 um 12:49 Uhr
moin
wenns das mal wäre, dann wüsste ich wenigstens wodran es liegt
gruß dirk
Bitte warten ..
Mitglied: ddjango
04.11.2014, aktualisiert um 20:11 Uhr
moin
nach ausbau und wieder einbau aller entferntenten und säubern aller teile lauft der rechner wieder. die einzige komponente die ich rausgelassen habe ist der brenner. aber erstmal läuft die kiste wieder.
danke für die hilfe und sorry wegen der ersten überschrift, war heute morgen ein wenig genervt (puke)

gruß dirk
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst Rechner die nicht in der Domäne sind aufspüren (13)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Windows Server
Teamviewer am entfernten Rechner. (6)

Frage von DeathNote zum Thema Windows Server ...

Netzwerkmanagement
Keine verbindung zum DHCP Dienst bei einigen Rechnern (5)

Frage von Lebowski23 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...