Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner abstürze

Frage Off Topic

Mitglied: vossi91

vossi91 (Level 1) - Jetzt verbinden

20.01.2007, aktualisiert 22.01.2007, 4021 Aufrufe, 9 Kommentare

Hey leute
brauche dringen eure fachkundige hilfe.
Habe mir vor kurzem einen rechner gebaut nur will er nich
ich habe immer wieder unerklärliche abstürze
ein bsp. wenn ich hochfahre komme ich auf den desktop klicke ein icon nur einmal an und .....
bildschirm schwarz lampe am bildschirm blinkt rechner läuft weiter manchmal startet er nach ca. 1 min neu
habe heute versucht windows zu installieren entweder schmiert er gleich beim kopieren der daten ab oder er kommt nur bis zum einrichten dann friert das sys ein
Mitglied: fugu
20.01.2007 um 20:48 Uhr
Bau ein stärkeres Netzteil ein!
Bitte warten ..
Mitglied: vossi91
20.01.2007 um 21:00 Uhr
ich würde sagen 550 W reichen oder zumal hab ich nichmal 2 Grafikkarten im SLI
Bitte warten ..
Mitglied: 17467
20.01.2007 um 22:56 Uhr
wenn du alles richtig zusammen gebaut hast, sollte es keine Abstütze geben ...

wenn ja ...

jemanden Fragen der Ahnung hat ......
Bitte warten ..
Mitglied: Rainman
20.01.2007 um 23:02 Uhr
dieser Tread hier ist so unsinnig das es weh tut, wenn du nicht sagst welche Komponenten du verbaut hast wirst du hier keine vernünftigen Antworten erhalten. mfg
Bitte warten ..
Mitglied: chris15
21.01.2007 um 01:26 Uhr
@ Rainman ich stimme dir volkommen zu so kann man nur spekulieren

nun mal eine vermutung von mir es kann z.b. auch daran liegen das dein pc immer abstürzt das du auf deinem Mainbord irgendwas falsch verkabelt hast (bei älteren modellen gibts vorne so statusleisten bei neueren sinds kleinere displays)

mfg

chris
Bitte warten ..
Mitglied: vossi91
21.01.2007 um 11:55 Uhr
ASUS A8N SLI Premium
AMD Athlon 64 X2 3800+
G-Skill F1-3200PHU2-2GBNS
Nvidia Geforce 7900GT
Eine S-ATA Platte von Western Digital
550W Netzteil von BeQuiet
Zufrieden?????
Bitte warten ..
Mitglied: fugu
21.01.2007 um 19:34 Uhr
ich bleibe dabei: tausche das Netzteil. 550W sind ausreichend... stell sicher, dass das Netzteil auch richtig funktioniert.
Bitte warten ..
Mitglied: vossi91
22.01.2007 um 14:34 Uhr
wieso das nt das is ganz neu
Bitte warten ..
Mitglied: 13830
22.01.2007 um 16:18 Uhr
Schnapp' dir mal eine Linux CD deiner Wahl und mach mal nen Speichertest - oft liegts daran. Ist der Speicher/CPU/GraKa übertaktet? Hast du Einstellungen im Bios vorgenommen (am besten wieder auf Default Settings setzen)? Erfahrungsgemäß macht der Speicher auch Probleme, wenn du mehrere Module von verschiedenen Herstellern benutzt (ganz schlimm, wenn nur ein Modul von Infineon ist). Wenn das alles nichts bringt, tausch das Netzteil - auch wenn es neu ist.

LG, Cystra
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Erkennung und -Abwehr
gelöst Traffic auf einem Rechner (7)

Frage von DeathNote zum Thema Erkennung und -Abwehr ...

Windows Userverwaltung
gelöst Rechner die nicht in der Domäne sind aufspüren (13)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...