Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner braucht lange beim Anmelden

Frage Netzwerke Netzwerkmanagement

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

13.12.2013, aktualisiert 08:19 Uhr, 3514 Aufrufe, 5 Kommentare

Hallo,

wir haben hier ein kleines Netzwerk mit 25x Win7 64bit Rechern und einem Logon-Skript für Netzwerkpfade etc. Einer der Rechner braucht allerdings beim Anmelden fast 10min. Zuerst einige Minuten bis zur STRG-ALT-ENTF Maske und danach auch nochmal ein paar Minuten. Von der Konfiguration her ist dort nichts anders als bei den anderen Rechnern. Woran könnte denn sowas liegen?


Zuerst dachte ich es wäre die Netzwerkdose, die war falsch aufgelegt und hatte nur 100Mbit. Das wurde jetzt repariert und sie bringt 1Gbit. Die Profile liegen lokal. IP-Adresse, Gateway und DNS-Server sind lokal eingetragen. Das Logon Skript sieht so aus:

net use f: /delete
net use p: /delete
net use u: /delete
net use x: /delete
net use m: /delete
net use f: \\srv01\server-d /persistent:no
net use p: \\srv01\server-d /persistent:no
net use u: \\srv01\server-d /persistent:no
net use x: \\srv01\Bilder /persistent:no
net use m: \\srv01\server-d\daten\cad4000 /persistent:no
"%logonserver%\netlogon\Signatur_Mail\OutlookSignature.exe"
Mitglied: sk-it83
13.12.2013 um 08:23 Uhr
Guten Morgen, greifen irgendwelche Gruppenrichtlinien bei diesem Rechner?
Bitte warten ..
Mitglied: crack24
13.12.2013 um 08:31 Uhr
Ja, der IE Smartscreen Filter wird aktiviert, ein paar WSUS Einstellungen, er bekommt lokale Admin Rechte und in der Benutzerkonfiguration wird ein Registry Eintrag gesetzt der im Outlook die Signatur festlegt.
Bitte warten ..
Mitglied: Dobby
13.12.2013 um 10:31 Uhr
Hallo,

Die Profile liegen lokal.
Auch die Outlookdaten bzw. Profile? Dann könnte es am Switch liegen, bzw. das dieser die Netzwerklast
nicht "gewuppt" bekommt.

IP-Adresse, Gateway und DNS-Server sind lokal eingetragen.
Wer macht das Routing in Deinem (Eurem) Netzwerk, eventuell ein zu schwacher Router?

Gruß
Dobby
Bitte warten ..
Mitglied: ultiman
14.12.2013 um 10:53 Uhr
Hi,
sowas ähnliches hatten wir mal mit HP Elite 8200. nach dem BIOS reset (gelbe Taste) und update der onboard Netzwerk Firmware war es verschwunden. Bei einem anderen Modell wurde das Board getauscht.

und

irgendwie war da mal was mit Profil laden aber Verzeichnislänge grösser 256 Zeichen (IE temp bsw). Über Netzwerk wird es abgebrochen aber lokal ?

gruss
ulti
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Visual Studio
Wo für braucht eine Anwendung Administrator Rechte (23)

Frage von Herbrich19 zum Thema Visual Studio ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...