Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner in einer Domaine verlieren Verbindung zu Netzlaufwerken oder zum Netzwerkdrucker

Frage Microsoft Windows Netzwerk

Mitglied: 62679

62679 (Level 1)

19.08.2008 um 10:59 Uhr, 3956 Aufrufe

Das Netzwerk bestetht aus ca. 20 Clients, auf ein paar ist noch XP installiert, auf den anderen Vista Ultimate x86/x64. Desweiteren besteht es aus 2 AD- Servern, einem Datenserver usw. auf einem anderen Server ist der Drucker eingerichtet und die Treiber hinterlegt. Es sind alles W2k3 Server.

Hallo liebe Freunde des Administrator-Forums.

Ich stehe vor einem, für mich, seltsamen Problem.

Vor nicht all zu langer Zeit habe ich 2 Rechner mit Vista x86 aufgesetzt und hier auch alle Treiber installiert, die er nicht schon selber hatte.
Die Rechner habe ich dann auch in die Domaine gehängt, bei einem gab es hier dann schon Probleme, da das Benutzerprofil nicht richtig geladen wurde, was sich aber durch die Löschung des Profils und die erneute Anmeldung beheben lies.

Bei beiden Rechnern taucht jetzt allerdings das Problem auf, dass sie entweder die Verbindung zu den Netzlaufwerken oder aber zum Netzwerkdrucker verlieren. Der Drucker ist nicht auf dem gleichen Server wie die Netzlaufwerke!
Dies lässt sich dann kurzfristig dadurch beheben, dass man den Rechner neustartet, allerdings darf man dies pro Tag mind. 3 mal tun.

Auf den Rechnern ist SP1 installiert, genauso wie die neuesten Updates.
Meine Vermutung war, dass es an der 32-Bit Version liegt, da ich mit der 64-Bit Version keine Probleme habe.
Jedoch ist auf ein Paar Laptops auch die 32- Bit Version installiert, und da läuft es auch ohne Probleme.

Die Netzwerkverkabelung habe ich deswegen auch schon komplett überprüft und keine Fehler feststellen können.


Kennt jemand die Lösung des Problems oder hat eine Idee was ich diesbezüglich testen könnte?
Ähnliche Inhalte
Netzwerkmanagement
Verliere Netzlaufwerke in unregelmäßigen abständen (11)

Frage von malkie zum Thema Netzwerkmanagement ...

Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (5)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Vmware
VMs verlieren zufällig Netzwerkverbindung (3)

Frage von OniChan zum Thema Vmware ...

Windows 7
gelöst Keine Verbindung auf Netzlaufwerke, keine Geräte im Gerätemanager (3)

Frage von DeathNote zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...