Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner fährt sich von alleine Runter

Frage Microsoft

Mitglied: tmystr

tmystr (Level 2) - Jetzt verbinden

30.06.2011 um 14:33 Uhr, 7411 Aufrufe, 9 Kommentare

Guten Tag,

folgendes Problem:
Unser Rechner für das Besucherleitsystem fährt sich unregelmäßig runter.
Wir haben schonmal in der Ereignisanzeige geschaut, doch das hat nicht wirklich weiter geholfen, ich poste die ID´s aber trotzdem nochmal:
10 ; 1073 ; 5605 ; 5719.
Wir haben alle Energiesparmodis deaktiviert.
Das automatische herunterfahren der Besucherleitsoftware haben wir auch deaktiviert. (Stand vorher auf 1Uhr Nacht).

Auf dem Rechner wird Windows 7 als BS genutzt.

Habt ihr vielleicht noch Ideen?

Freundliche Grüße
tmystr
Mitglied: esc4pe
30.06.2011 um 14:41 Uhr
Schau mal in deinen Windows Protokollen nach ob dort irgendwelche Fehlerhaften Ereignisse drin sind.
Wenn ja bitte hier Posten diese können zur Behebung des Problems beitragen.

Grüße esc4pe
Bitte warten ..
Mitglied: tmystr
30.06.2011 um 14:44 Uhr
Zitat von tmystr:
Wir haben schonmal in der Ereignisanzeige geschaut, doch das hat nicht wirklich weiter geholfen, ich poste die ID´s aber
trotzdem nochmal:
10 ; 1073 ; 5605 ; 5719.

tmystr
Bitte warten ..
Mitglied: Nagus
30.06.2011 um 14:44 Uhr
Moin,
ich bin die letzten Tage darüber gestolpert, das es einen etwas älteren Virus gibt der ähnliches verursachte ...
Deswegen: Virenscanner ist aktiv bzw. so etwas ausgeschlossen?
Gruß
Nagus
Bitte warten ..
Mitglied: tmystr
30.06.2011 um 14:45 Uhr
Wir haben Trendmicro am laufen und die aktuellen Updates drauf, es kann nur sein das er den nicht erkennt.

Gruß
tmystr
Bitte warten ..
Mitglied: NilsErik
30.06.2011 um 14:56 Uhr
Lautsprecher angeschlossen, um evtl. Warntöne zu hören?

Hitzeprobleme ausgeschlossen? Gerade in den letzten Tagen war es ja recht warm. Mal Temperaturen aufzeichen und ggf. auch Lüfter usw. reinigen.

Ansonsten wären die Quellen der Fehler-Ereignisse noch ganz nützlich. Gerade der 10er kann fast alles bedeuten.
Bitte warten ..
Mitglied: tmystr
30.06.2011 um 15:09 Uhr
Dann werde ich wohl mal das Auswahlverfahren starten. Ich melde mich !
Bitte warten ..
Mitglied: 68nimda
30.06.2011 um 15:50 Uhr
Hi,

ziehe Dir am besten mal das Stresstest-tool prime95. Lass es ein paar Durchläufe laufen und schaue, ob er sich wieder ausschaltet. Viell. wird er tatsächlich zu heiß.

LG

68nimda
Bitte warten ..
Mitglied: Snowman25
30.06.2011 um 16:45 Uhr
Hallo tmystr,

wie du siehst gibt es für die EventID 10 viele Treffer.
Kannst du uns zu den IDs auch Quellen geben?
Bei der 1073 vermute ich mal USER32. Bei sowas wären dann auch die Detailinfos interessant.
Nummer 5605 gibts bloß von Windows-WMI. Ist das die richtige Quelle?
Wenn die 5719 von NETLOGON kommt, dann bitte auch davon die Details posten.


Gruß
Snow
Bitte warten ..
Mitglied: tmystr
04.07.2011 um 11:39 Uhr
Hallo Snow,

unsere Quellen zu den ID`s sind wie folgt.
10 = WMI
1073 = USER32
5605 = WMI
5719 = NETLOGON

Den Stresstest lassen wir im Moment auf einem seperaten Rechner laufen, danach wird es auf die Problemmaschine gesetzt.

Freundliche Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (4)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...