Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

Rechner fährt hoch bis zum Windows Schirm und schaltet dann ab

Mitglied: SFD121

SFD121 (Level 1) - Jetzt verbinden

29.11.2011, aktualisiert 15:52 Uhr, 4029 Aufrufe, 5 Kommentare

Hallo,
hab seit kurzen folgendes Probblem: beim starten von Windows XP fährt der Rechner nur bis zum Windows XP Bildschirm und dann schaltet er sich aus. Da der Rechner schon einige Jahre auf den Buckel hat hab ich mir gedacht ne Neuinstallation von XP kann ja nicht schaden.

Also hab ich den Rechner neu installiert. Dann trat der Fehler kurz danach wieder auf (nach 2-3 mal neu starten). Also Fehlersuche. Netzteil getauscht, Speicher getauscht, Fehler bleibt. Festplatte mit chkdsk überprüft. Kein Fehler feststellbar. Also kommt noch CPU oder Motherboard in Frage, was ich aber nicht testen kann, weil ich nichts an Ersatzteilen da habe. Nun zum eigentlichen Phänomen:
Wenn ich den Rechner im abgesicherten Modus starte, startet der Rechner normal, also nicht im abgesicherten Modus, aber eben auch nicht immer. Was ist das Mystik??
Hoffe auf baldige Hilfe. Danke schon mal im Vorraus.
Gruß
Michael
Mitglied: Simsa84
29.11.2011 um 08:26 Uhr
Seas

Hast du mal die Batterie vom Motherboard getauscht?
Gut RAM getauscht, netzteil und Fehler noch da.....
Würde ich mal probieren zumal du sagst der rechner is schon alt!
Oder hast du dir vielleicht einen Virus eingefangen? Abgesicherter Modus und dann mal scannen....

Gruß Simsa
Bitte warten ..
Mitglied: Juckie
29.11.2011 um 09:08 Uhr
Hallo,

ich würde mir für Netzwerkkarte, Grafikkarte & Co. mal die neuesten Treiber herunterladen und installieren.

Gruß

Juckie
Bitte warten ..
Mitglied: cardisch
29.11.2011 um 09:20 Uhr
Moin,

aus meiner Erfahrung:
Ein Rechner, der im abgesicherten MOdus hochfährt UND dabei stabil ist, hat meistens ein Treiberproblem.
Selten, das die Hardware (ausser HDD) betroffen ist.
Also:
Im abgesicherten Modus auf Stabilität testen, Treiber aktualisieren, HDD testen (am besten mit einer Boot-Disk - vergiss Checkdisk), MSConfig-Autostarts aufräumen und einmal die Ereignisanzeige auf signifikante Fehler untersuchen.

Gruß

Carsten
Bitte warten ..
Mitglied: ganymed
30.11.2011 um 10:33 Uhr
Hallo,

was du sehr schnell mal überprüfen kannst sind die Kondensatoren auf deinem Motherboard.
Das die mal kaputt gehen kommt häufig vor und zeigt die verschiedensten Fehlerbilder.
Wie die aussehen wenn sie defekt sind kannst du hier sehen.
Nicht immer sind sie so offen wie die beiden großen rechts.
Meist nur leicht ausgebeult wie der unten links.
In Ordnung ist hier nur der obere von den beiden linken.

Gruß
ganymed
Bitte warten ..
Mitglied: SFD121
01.12.2011 um 18:00 Uhr
erst mal Danke für die Hilfe, ich berichte mal kurz... seit ich alle Updates von Microsoft installiert hab läuft der Rechner stabil. Hab ihn allerdings auch erst 3 mal neu gestartet. War vorher auch schon so, das er ein paar mal normal gestartet ist und dann trat der Fehler wieder auf. Mal abwarten und hoffen das es so bleibt.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen
Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

Windows 7
Rechner in Domäne fährt hoch und meldet sich mit Domänenuser an
Frage von BloekerWindows 75 Kommentare

Hallo zusammen, ich habe zurzeit ein Problem, bei dem ich absolut ratlos bin, evtl kann mir jemand von euch ...

CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...