Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner fährt nach Ruhezustand nicht mehr hoch (Monitor LED blinkt)

Frage Hardware

Mitglied: Boristheblade85

Boristheblade85 (Level 1) - Jetzt verbinden

14.05.2010 um 14:54 Uhr, 9484 Aufrufe, 8 Kommentare

Moin moin,

gestern abend habe ich meinen PC (Asus A8N-32 SLI, Athlon X2 4400, Geforce NV260, 2 GB Ram, Windows 7) in den Ruhezustand gefahren, während noch ein Spiel lief (Stalker - Call of Pripyat).
Heute morgen hab ich ihn angestellt und der Monitor bleibt schwarz, die LED blinkt und der Lüfter der Grafikkarte dreht voll auf. Die Festplatte arbeitet nicht.

Was ich schon alles probiert habe:

- CMOS Reset
- Grafikkarte ausgebaut
- Ram ausgebaut
- Lüfter gereinigt

Ich habe den PC schon früher mal in den Ruhezustand geschickt, aber nie mit einem laufenden Spiel, war anscheinend keine gute Idee.


Gruß,

Martin
Mitglied: padix72
14.05.2010 um 15:10 Uhr
- CMOS Reset
- Grafikkarte ausgebaut
- Ram ausgebaut
- Lüfter gereinigt

Kein Wunder...wenn du die Grafikkarte ausbaust dann gibt´s auch kein Bild mehr *scherz*
Hast sie aber hoffentlich wieder eingebaut?

Mal im ernst....Netzteil mal nen anderes versucht? Bzw. mal vom Strom nehmen bis alle Elko´s leer.
Ansonsten tippe ich auf Board im Eimer. ( Hast du denn die o.g. Teile nur entfernt oder
auch gegen funktionsfähig gewechselt?

Ohne die berühmte Glaskugel sehr schwierig...hat aber definitiv nix mit dem laufenden
Spiel zu tun...das muss das Boot abkönnen! Da die Maschine nicht mehr
startet Hardware!
Bitte warten ..
Mitglied: Boristheblade85
14.05.2010 um 15:16 Uhr
Habs natürlich alles wieder eingebaut ;)

Außer einer S3 Virge Grafikkarte (mit 512 KB Speicher onboard :D ) hab ich keine Ersatzhardware zur Verfügung und auch mit der blieb der Bildschirm schwarz.

Wie lange dauert das bis alle Elkos leer sind?
Bitte warten ..
Mitglied: Boristheblade85
14.05.2010 um 16:31 Uhr
OK ich hab die Hoffnung so langsam aufgegeben die Kiste nochmal zum laufen zu bekommen. An der Grafikkarte scheint es nicht zu liegen. Ich denke ich werde mir für 65€ bei mindfactory dieses

http://www.heise.de/preisvergleich/a487916.html

Mainboard bestellen und hoffe mal das die CPU nicht kaputt ist.
Bitte warten ..
Mitglied: SamvanRatt
14.05.2010 um 20:42 Uhr
Hi
meist sind die Mainboard Northbridge defekt (rund 80% meiner defekten Rechner); dein Fall klingt auch typisch danach; mit deiner Vorgehensweise hat das nichts zu tun
Gruß
Sam
Bitte warten ..
Mitglied: davidoffno2
14.05.2010 um 22:08 Uhr
Schalte mal den Bildschirm aus und wieder ein. ;) Ich kenne das Problem.
Bitte warten ..
Mitglied: Boristheblade85
15.05.2010 um 13:36 Uhr
muahahaha, rasend komisch
Bitte warten ..
Mitglied: davidoffno2
16.05.2010 um 10:40 Uhr
xD, hast du's probiert? Ich habe nämlich auch Windows 7 und kenne das Problem wirklich. Ich gehe in den Ruhezustand --> ich drücke irgendeine Taste, damit der Rechner wieder »aufwacht« --> ich höre die Lüftergeräusche, beim Bildschirm tut sich aber nichts --> Bildschirm aus --> Bildschirm ein--> und das Bild ist wieder da ;)

Also: Einfach mal probieren. ;)
Bitte warten ..
Mitglied: SamvanRatt
16.05.2010 um 14:02 Uhr
Hi
sicher das du nicht Suspend meinst? Beim Ruhezustand fährt der Rechner inkl BIOS und Co wieder hoch, sprich annähernd normaler Bootvorgang
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
LED am Server blinkt rot
gelöst Frage von itsk-robertServer-Hardware5 Kommentare

Hallo, haben bei uns in der Firma einen Server Primergy RX300 S3 und der Global Error Indikator blinkt rot, ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen
Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

Windows 7
Rechner in Domäne fährt hoch und meldet sich mit Domänenuser an
Frage von BloekerWindows 75 Kommentare

Hallo zusammen, ich habe zurzeit ein Problem, bei dem ich absolut ratlos bin, evtl kann mir jemand von euch ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 26 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...