Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

Rechner fährt selbstständig wieder hoch!

Mitglied: BAloo

BAloo (Level 1) - Jetzt verbinden

04.03.2004, aktualisiert 15.03.2006, 19306 Aufrufe, 7 Kommentare

Mein PC SNI-333MHz legt ein sehr merkwürdiges Verhalten an den Tag. Wenn ich ihn per Windows (98) herunterfahre, schaltet er sich ganz normal aus. Allerdings fährt er ohne jegliches Zutun nach 5-10 Minuten wieder selbstständig hoch. Ich habe im BIOS schon alle möglichen Einstellungen bzgl. der Energieverwaltung auf DISABEL gestellt - ohne Erfolg.
Hatte schon mal jemand was mit so einem Problem zu tun??
Mitglied: Kessl
04.03.2004 um 16:41 Uhr
Dieses Problem hatte ich zwar selber noch nie aber ich hab auch schon mal davon gehört dass es sowas geben soll!

Es gibt irgendwo eine Einstellung wo man festlegen kann wie sich der Rechner verhalten soll wenn er z.B. nach einem Stromausfall wieder Saft bekommt.
Leider kenn ich diese Einstellung nur von unserem NT-Server und nicht von W98 aber vielleicht ist es ja ein Ansatz!

CYA Kessl
Bitte warten ..
Mitglied: Maik
09.03.2004 um 09:15 Uhr
Hallo BAllo

Wenn der Rechner wirklich richtig runtergefahren ist und dann wieder angeht würde ich mal im Bios gucken, ob so sachen, wie wake up on lan oder änliches aktiviert sind (z.B. auch Auto power on).

An sonnsten hilft es vielleicht die Einstellungen im BIOS zu resetten?
(load failsave configuration)
Am besten vorher die Einstellungen aufschreiben, damit man sie ggf. wieder zurückstellen kann.

Grüße Maik
Bitte warten ..
Mitglied: tokehs
10.03.2004 um 23:30 Uhr
Mir fallen dazu auch nur zwei Varianten ein, einerseits die oben zitierte, dass der Rechner nach einem Stromausfall wieder hochfahren soll, dafür erscheint mir allerdings die Zeitspanne (5-10 Minuten nach Power down) relativ hoch, und andererseits eine aktivierte Wake on Lan Funktion.
Welche Variante es auch sein mag...beide sind im Bios des Computers zu aktivieren bzw. deaktivieren.
Viel Glück, vieleicht sind ja auch noch andere Kräfte im Spiel...

lg tokehs

ps: umgekehrt wäre es schlimmer, was würdest du mit einem PC machen, der sich immer ausschaltet nachdem du ihn gestartet hast...
Bitte warten ..
Mitglied: Lord-Helmi
17.03.2004 um 12:38 Uhr
Wir hatten mal ein ähnliches Problem: Der Rechner ist im laufenden Betrieb ausgegangen oder "eingefroren" und nach einer Zeit dann wieder selbstständig hochgefahren. Lag an einem defekten Netzteil.

Gruß
Michael
Bitte warten ..
Mitglied: BAloo
23.03.2004 um 10:17 Uhr
Danke für die vielen Tipps!
Die Einstelluingen für "Wake on Lan" habe ich allerdings schon "gedisabeld", auch alle IRQ-Überwachungen (Maus, Tastatur, etc.) )Vielleicht sollte ich wirklich mal "fremde Mächte" in Betracht ziehen. Vielleicht tummelt sich ja irgendein selbstgemeuchelter Windows-Programmierer in meinem System. )
Bitte warten ..
Mitglied: joachimh
02.04.2004 um 00:33 Uhr
Hallo,

hatte das auch: Defekter Speicher. Dualboards haben oft damitProbleme,
auch bestimmte Speicherbausteine. Vielleicht hilft´s.

Gruss jo
Bitte warten ..
Mitglied: Ultraschnecke
15.03.2006 um 13:25 Uhr
Können auch defekte Kondensatoren auf dem Mainboard sein...

Gruss
Bitte warten ..
Ähnliche Inhalte
Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen
Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

Windows 7
Rechner in Domäne fährt hoch und meldet sich mit Domänenuser an
Frage von BloekerWindows 75 Kommentare

Hallo zusammen, ich habe zurzeit ein Problem, bei dem ich absolut ratlos bin, evtl kann mir jemand von euch ...

CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 22 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit26 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...

SAN, NAS, DAS
Hilfe beim Einrichten eines Storages (SAN)
gelöst Frage von Vader666SAN, NAS, DAS15 Kommentare

Hallo Admins! Ich bin in einer kleineren Firma und hatte bisher mit dem Thema SAN nur in meiner Ausbildung ...