Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rechner geht wieder aus

Frage Hardware

Mitglied: redline

redline (Level 1) - Jetzt verbinden

10.04.2007, aktualisiert 13.04.2007, 5390 Aufrufe, 10 Kommentare

Rechner geht nach Boot-Signal einfach wieder aus?

Hi Leuts,

folgendes Problem:

Ich habe einen Rechner von nem Bekannten bekommen mit dem Hinweis, dass das Mainboard defekt ist und habe dieses getauscht. Nachdem das Mainboard getauscht ist, Grafikkarte ebenfalls und alles wieder ordnungsgemäß eingebaut wurde, geht der Rechner immer wieder aus.

Nach Anschalten des Gerätes dauert es nicht lange, das Boot-Signal kommt und man kann auf dem Bildschirm noch den Hinweis sehen "Floppy Disk Failure" press F1 for Resume or Del ...."

naja egal was man dann macht, das Gerät geht nach kurzer Zeit aus.

Ratschläge oder sogar Komplettlösungen???? Bin für alles dankbar.

Grüße

Florian
Mitglied: Schlachter
10.04.2007 um 08:02 Uhr
Komplettlösung: komplett neuen Rechner kaufen
Teillösungen, mal das Floppy raus nehmen, fals eins drinne ist, und dann mal, wenns immer noch nicht geht, das Netzteil tauschen. Wenn bei dem die Spannung immer mal wegbricht, dann ists klar, dass der Rechner ausgeht
Bitte warten ..
Mitglied: Kallinger
10.04.2007 um 08:03 Uhr
Morgen,

Schau mal, dass alles richtig angeschlossen ist.
Wenn das passt guggste mal bitte in die Boot - Optopnen ..
evtl. resetest du mal das Bios ...

Ps: Hast du auch die Stecker auf dem Main Board alle drann (Strom + Strom für CPU ...)
Pps: Es könnte auch das Netzteil ne Macke haben !!
_________
Grüße Kallinger
Bitte warten ..
Mitglied: redline
10.04.2007 um 08:20 Uhr
Moin,

ja neuen Rechner kaufen war eh das erste was ich meinem Kollegen das geraten hab!

Floppy Laufwerk ist keins drin. Kabel sind alle angeschlossen bzw. die die auf von nöten sind.

Strom + CPU Strom auf jeden fall korrekt angeschlossen. Netzteil wollte ich auch schon tauschen, hab aber derzeit noch kein passendes da.

Melde mich wieder, wenn ich mehr weiß.

DANKE.
Bitte warten ..
Mitglied: Pjordorf
10.04.2007 um 09:48 Uhr
Floppykabel richtig rum gesteckt bzw. überhaupt gesteckt?

Prüfe lüfter für CPU und Kühler sowie den Sitz des Kühlers. Wärmeleitpaste/Pad korrekt verwendet?
Bitte warten ..
Mitglied: 46503
10.04.2007 um 14:53 Uhr
Floppy Laufwerk ist keins drin.

Floppykabel richtig rum gesteckt bzw. überhaupt gesteckt?

Klasse. Hast du davon noch mehr?
Bitte warten ..
Mitglied: Pjordorf
10.04.2007 um 17:08 Uhr
Ja, eine ganze Menge.

Antwort / Frage bezog sich auf . . .Hinweis sehen "Floppy Disk Failure" press F1 for Resume or Del ....". . .
Bitte warten ..
Mitglied: 46503
10.04.2007 um 17:27 Uhr
Das deutet aber doch eher auf fehlerhafte Bios-Einstellungen.

@redline
Mach mal einen Bios-Reset. Wenn du kein Handbuch zum Board hast, die Batterie für 20 Minuten ausbauen und wieder einsetzen. Dann musst du versuchen, ins Bios zu kommen.
Wenn du kein Diskettenlaufwerk hast, den Floppy-Zugriff ausschalten und den Floppycontroller deaktivieren.

Möglicherweise ist die Lüfterdrehzahlüberwachung aktiviert, der Lüfter läuft nicht (kontrollieren!) oder läuft zu langsam.
Wurde der Prozessor mit Wärmeleitpaste oder ~pad eingesetzt? In beiden Fällen könnte aus Sicherheitsgründen wegen möglicher Überhitzung der Rechner ausschaltet werden.

Ansonsten käme auch noch ein zu schwaches Netzteil in Frage.
Bitte warten ..
Mitglied: redline
12.04.2007 um 07:14 Uhr
Moin,

also am Netzteil liegt es schonmal nicht, das konnte ich ausschließen. Ich gehe im Moment auch eher von Prozessor oder Lüfter aus. Lüfter ist genau wie Mainboard neu, Prozessor nicht.

Prozessor ist auch mit Wärmeleitpaste versehen.

Bios-Reset werd ich jetzt mal machen...
Bitte warten ..
Mitglied: 41182
12.04.2007 um 15:36 Uhr
Hast du irgendwelche Hardware wie Grafikkarten (Geforce 5 oder größer), mehr als eine HDD, mehr als ein CD/DVD Laufwerk, was viel Leistung benötigt? Würde dir einmal empfehlen alle externen Geräte abzuklemmen und versuchen den PC nur mit Mainboard, Grafikkarte, Netzteil und Tastatur zu starten und in das BIOS zu kommen. Wenn dieses nicht funktionieren sollte, würde ich den Speicher und die CPU in einem anderen PC testen, es kann sein, das CPU oder RAM etwas abbekommen haben, als das alte Mainboard kaputt gegangen ist.

MfG BlackZeRo
Bitte warten ..
Mitglied: MoeSzyslak
13.04.2007 um 17:40 Uhr
im Zweifel erstmal alles abziehen ...alos nur Mainboard+CPU+RAM an Netzteil hängen
und auch die Stecker für PowerOn Reset etc. abziehen !!! Und dann die kiste durch kurzzeitiges
kurzschliessen der PowerON-Kontakte starten.
Graka brauchst Du erstmal auch nicht weil Du ja auch ohne merkst das der REchner wieder aus geht.

Habe auch schon den Fall gehabt das bei einem Rechner der Powerknopf defekt war und dann dieses
Verhalten zeigte weil er "dauerhaft" gedrückt war.

Wenn das klappt dann eine komponente nach der anderen wieder anschliessen.

Sollte er "ohne alles" das gleiche Verhalten zeigen würde ich drauf tippen das vielleicht der Kontakt
zwischen Kühlkörper und CPU nicht optimal ist und er zum schutz der CPU abschaltet.

MfG
Moe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...