Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner hängt sich auf.

Frage Hardware

Mitglied: ghost2

ghost2 (Level 1) - Jetzt verbinden

05.05.2006, aktualisiert 08.05.2006, 3863 Aufrufe, 5 Kommentare

Hallo Leute
Ich bin voll am verzweifeln. Ich habe einen Rechner bekommen der sich nach ca 10 Min aufhängt also nicht mehr reagiert. Es muß irgend etwas mit der Temperatur zusammen hängen denn es passiert nur wenn das Gehäuse zu ist wenn der Seitendeckel offen ist läuft er durch. Die Grafikkarte , Festplatte und Ram habe ich schon getestet daran liegt es nicht. Die CPU Temperatur liegt bei 50 Grad ist ein AMD 1800+ Prozessor. Kann mir vielleicht einer Sagen ob das Mainboard jetzt defekt ist oder die CPU oder das Netzteil. Vielleicht hat ja jemand eine Antwort. Ist mir unerklärlich.
Danke im Vorraus.
Mitglied: BigWumpus
05.05.2006 um 23:22 Uhr
Einen AMD 1800+ kennt wohl keiner.
Ist es ein XP1800+ Prozessor,
oder so ein "hochgedeuteter" Duron-Prozessor fest aufgelötet auf einem ECS-Board ?

Dreht sich denn der CPU-Kühler ?
Bitte warten ..
Mitglied: ghost2
06.05.2006 um 08:35 Uhr
Ja es ist der XP1800+ und der Lüfter dreht sich einwandfrei habe den Kühlkörper von Staub usw. gereinigt trotzdem bleibt er bei geschlossenem Gehäuse stehen und wie schon gesagt die CPU Temperatur beträgt 50 Grad. Was kann es nur sein.
Danke schon mal für die Hilfe
Bitte warten ..
Mitglied: speedhub
06.05.2006 um 10:07 Uhr
Hi,
ist ja genau wie bei mir letztens. Ich habe das Netzteil dann ausgetauscht, weil einer der Lüfter nicht mehr anlief. (Das einzige, was Du noch nicht gecheckt hast).
Lüfterspannung war 4,3V.

Speedhub
Bitte warten ..
Mitglied: ghost2
08.05.2006 um 04:34 Uhr
Ich habe das Problem gefunden. Nach einbau eines andeen Netzteils lief der Rechener wieder einwandfrei. Ich danke für eure Hilfe .
Gruß
Bitte warten ..
Mitglied: speedhub
08.05.2006 um 07:02 Uhr
Freut mich, dass mein Tip ein Treffer war. Jetzt habe ich das mit den Bewertungssternchen verstanden. Man guckt doch eher da hin, wo einige Sterne stehen, weil man dort Lösungen vermutet. Zur Zeit wird aber in allen Bereichen fast nichts bewertet.
Schade, oder?

Speedhub
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Microsoft Office
gelöst Office 2013 hängt sich auf (5)

Frage von bertburger zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...