Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner hängt sich beim booten im Bios auf

Frage Hardware Festplatten, SSD, Raid

Mitglied: grka

grka (Level 1) - Jetzt verbinden

27.01.2007, aktualisiert 29.01.2007, 4856 Aufrufe, 4 Kommentare

Hi

ich hab folgendes Problem. Ein HP Rechner Pavilion A973 hängt sich beim booten gleich nach den Bios Daten auf. Genau an der Stelle wo er normalerweise anfängt das Betriebssystem zu laden bzw die Meldung käme, daß kein Bootdevice gefunden werden konnte. Stattdessen habe ich dort nur einen blinkenden Cursor. Das Problem tritt nur auf, wenn der Rechner für ca 30 min aus war. Nach mehrmaligem an/aus machen läuft er dann. Wenn ich danach einen neustart mache gibt's auch keine Probs. Nur wenn der Rechner etwas länger aus war. Mein erster Verdacht war die HDD, allerdings ist die er vor ca 1 Monat getauscht worden, weil es da auch schon das Problem gab. Nach dem HDD tausch lief es eine Weile und nun ist das Problem wieder da. Das IDE Kabel habe ich auch schon gewechselt - erfolglos.

hat hier jemand noch einen Tip was das sein kann?

Grüße
Grit

PS: hab alles aus dem PC raus was drin war bis auf RAM, HDD und Grafikkarte
Mitglied: grka
27.01.2007 um 17:09 Uhr
Hab vorhin den MBR neu gemacht und einen 2. Versuch wo ich nur das DVD dran hatte mit bootfähiger CD. auch dort scheint sich der Rechner nach 20 min Ruhe beim starten aufzuhängen
Bitte warten ..
Mitglied: BigWumpus
27.01.2007 um 23:49 Uhr
Sieh Dir mal die Kondensatoren auf dem Mobo an. Sind die aufgebläht ? braun ?
Bitte warten ..
Mitglied: grka
28.01.2007 um 20:32 Uhr
nein die sehen ziemlich normal aus.
Bitte warten ..
Mitglied: 17652
29.01.2007 um 15:41 Uhr
stimmt die cpu-spannung (vcore) ?

irgendwas an der ACPI-Steuerung im Bios verändert ?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Notebook & Zubehör
Asus x751ma - keine Möglichkeit ins Bios zu kommen? (5)

Frage von Luuke257 zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...