Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner hängt sich beim hochfahren wegen USB auf

Frage Hardware

Mitglied: chriss-330

chriss-330 (Level 1) - Jetzt verbinden

16.01.2007, aktualisiert 22.01.2007, 5499 Aufrufe, 3 Kommentare

Hallo,

ich hab ein Problem mit meinem Laptop.

wenn ich in meinem Laptop ein USB gerät wie z.b. eine USB Mouse oder Tastator oder irgendetwas anderes stecken habe - dann kann ich diesen nichtmehr hochfahren. Ich habe einen Fujitsu Siemens Laptop und wenn ein USB gerät gesteckt ist zeigt er blos dieses Begrüßungsbild von Fujitsu Siemens an und dann hängt er sich auf.

Wenn ich diese Geräte nicht eingesteckt hab, dann fährt er ganz normal hoch. Woran kann das liegen - kann man da was dagegen machen ??

Danke für eure Hilfe !
Mitglied: cykes
16.01.2007 um 10:39 Uhr
Hi,

Du kannst mal im BIOS nachsehen, ob booten von USB eingeschaltet bzw. in der Priorität
an erster Stelle steht. Eventuell hilft auch ein BIOS Update des Notebooks.

Gruß

cykes
Bitte warten ..
Mitglied: Seb12
19.01.2007 um 12:31 Uhr
Wie siehts denn mit dem Treiber für den USB aus? Wenn du das Laptop hochgefahren hast und steckst dann die Komponenten rein, funktioniert dann alles einwandfrei?
Bitte warten ..
Mitglied: Nicolas
22.01.2007 um 07:34 Uhr
Hallo,

rufen Sie doch einmal das BIOS auf und deaktivieren Sie die Funktion "Silent Boot" oder "Show boot logo". Diese Option dient dazu, dass Sie die vollständigen Meldungen aufgetischt bekommen. Hiermit kann man mehr anfangen.

Schreiben Sie wenn möglich den Bildschirminhalt einmal ab und posten Sie in hier, damit kann Ihnen besser geholfen werden.

Viele Grüße,
Nicolas
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...