Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner langsam und Sound kommt später

Frage Microsoft

Mitglied: slyworld

slyworld (Level 1) - Jetzt verbinden

28.12.2006 um 10:57 Uhr, 4337 Aufrufe

Mein Rechner ist in der letzten Woche auf einmal sehr langsam geworden und die Sounds werden erst spät abgespielt!

In der letzten Woche ist mein Rechner sehr langsam geworden, schon das hochfahren dauert eine Ewigkeit. Wenn dann nach dem Hochfahren erstmal alles läuft (das kann aber schon mal 5-8min dauern) dann ist eigentlich alles wie vorher. Probleme mit den Ressourcen bekomme ich dann nur noch selten, zB wenn mehrere Bildbearbeitungsprogramme nebeneinander laufen.
Zudem fällt auf das der Sound sehr verspätet kommt. Der Sound der eingentlich bei der Willkommensseite von Windows Xp kommen sollte kommt erst wenn der Desktop schon längst steht und auch andere Sounds kommen mit reichlich Verspätung!
Zu allem Überfluß habe ich dann noch festgestellt das die Systemwiederherstellung nicht mehr funktioniert, egal welchen Punkt ich wähle: System konnte nicht wiederhergestellt werden, es wurden keine Änderungen vorgenommen.

Ich betreibe:

Windows XP SP2
RAM 1024

schon versucht habe ich die Defragmentierung die auch mal wieder nötig war, hat aber am Problem nicht geändert. Viren und Spywareüberprüfung ist gelaufen ohne Erfolg

Jetzt bin ich ziemlich verzweifelt, vielleicht kann mir jemand helfen

Gruß Sebastian
Ähnliche Inhalte
Windows Netzwerk
Software-Verteilung für 10 Rechner (9)

Frage von libaum2 zum Thema Windows Netzwerk ...

VB for Applications
VB.net Combobox databinding langsam (4)

Frage von ForgottenRealm zum Thema VB for Applications ...

Windows Server
Teamviewer am entfernten Rechner. (6)

Frage von DeathNote zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...