Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner macht immer nach ca. 5 min. einen Kaltstart

Frage Microsoft

Mitglied: profos

profos (Level 1) - Jetzt verbinden

15.10.2009 um 15:50 Uhr, 3313 Aufrufe, 6 Kommentare

Hallo,

habe hier einen Rechner mit XP drauf, AMD Athlon AsRock Board mit SIS Chipsatz.

Der Rechner läuft täglich als Überwachungsrechner ohne das jemand an dem Gerät arbeitet.

Die Konfiguration wurde auch nicht verändert bis auf die Windows Updates.

Seit einiger Zeit macht der Rechner immer nach ca. 5 bis 10min. einen Kaltstart.

Aufgrund dessen wurde die FP als erstes getauscht.

Weiterhin wurde die CPU und Speicher getauscht. Festplatte wurde nach dem klonen auch intensiv auf Fehler überprüft.

Könnte mir vorstellen, dass durch die defekte Platte irgendetwas verbogen ist.
Hat jemand einen Tip wie man jetzt am besten weiter vorgeht?

Vielen Dank im voraus
Mitglied: H41mSh1C0R
15.10.2009 um 16:08 Uhr
und das Netzteil mal getauscht zum Test?

Kann ja sein das da ne Spannung zusammenbricht und das den Neustart auslöst.

Wenn du CPU, Speicher und Hdd getestet und getauscht hast, bleibt ja nichtmehr viel übrig was du noch wechseln könntest. =)
Bitte warten ..
Mitglied: Grinsekatze
15.10.2009 um 16:10 Uhr
Hallo,

es könnte ein Softwarefehler sein.
Da er täglich läuft, "reinige" Ihn erstmal. Datenträgerbereinigung, Defragmentierung, Regestry!. Das volle Programm halt.

Danach schalte mal die "Automatische Neustart bei Systemfehler" - Funktion ab.

Falls du danach immer noch Probleme hast überprüfe mal mit dem Befehl "sfc /scannow" die Systemdateien..

Gruß,

Grinsekatze
Bitte warten ..
Mitglied: H41mSh1C0R
15.10.2009 um 16:19 Uhr
wenn ein Softwarefehler sein sollte, einen Blick in die Ereignisanzeige riskieren und schauen ob dort was gelistet wird und wenn ja, welche Fehler IDs dort stehen.
Bitte warten ..
Mitglied: ITIL-Harry
15.10.2009 um 16:22 Uhr
Könnte auch ein thermisches Problem sein. Falls der Rechner manchmal eine Auszeit braucht bevor er wieder hochfährt hilt vielleicht ein zusätzlicher Gehäuselüfter.
Auf jeden Fall aber erst mal (wie Grinsekatze schon schrieb) das Innenleben, besonders den CPU-Kühler entstauben.

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: profos
15.10.2009 um 17:34 Uhr
Also der Rechner ist komplett gereinigt - ausgesaugt usw.

Habe zum Test einmal eine Platte von einem anderen Rechner eingebaut (identische Konfiguration).

Rechner läuft seit 30min. stabil.

Es kann also nur ein Softwareproblem sein.

Werde nun die Tips mal durchprobieren.

Diese Platte einfach klonen geht nicht da die Rechner gemeinsam im Netz arbeiten.
Außer dem Windows-Problem ist da noch eine Karte mit eingebrannter SN drin die dann eine neue Registrierung braucht.

Vielen Dank schon einmal für die zahlreichen Tips

Gruß
Bitte warten ..
Mitglied: profos
15.10.2009 um 19:42 Uhr
Nee,

läuft doch nicht rund.

Kann einige EXE Dateien(Windows Updates) nicht ausführen, weil Betriebssystem angeblich falsch ist.

Ich glaube das Motherboad ist defekt. Zumindest blieben mit der anderen Platte die Kaltstarts aus.

Habe zwischenzeitlich auch DVD-LW getauscht, in der Hoffnung, das die EXE Progs von der eingelegten DVD dann laufen - Fehlanzeige.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...