Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner macht immer nach ca. 5 min. einen Kaltstart

Frage Microsoft

Mitglied: profos

profos (Level 1) - Jetzt verbinden

15.10.2009 um 15:50 Uhr, 3340 Aufrufe, 6 Kommentare

Hallo,

habe hier einen Rechner mit XP drauf, AMD Athlon AsRock Board mit SIS Chipsatz.

Der Rechner läuft täglich als Überwachungsrechner ohne das jemand an dem Gerät arbeitet.

Die Konfiguration wurde auch nicht verändert bis auf die Windows Updates.

Seit einiger Zeit macht der Rechner immer nach ca. 5 bis 10min. einen Kaltstart.

Aufgrund dessen wurde die FP als erstes getauscht.

Weiterhin wurde die CPU und Speicher getauscht. Festplatte wurde nach dem klonen auch intensiv auf Fehler überprüft.

Könnte mir vorstellen, dass durch die defekte Platte irgendetwas verbogen ist.
Hat jemand einen Tip wie man jetzt am besten weiter vorgeht?

Vielen Dank im voraus
Mitglied: H41mSh1C0R
15.10.2009 um 16:08 Uhr
und das Netzteil mal getauscht zum Test?

Kann ja sein das da ne Spannung zusammenbricht und das den Neustart auslöst.

Wenn du CPU, Speicher und Hdd getestet und getauscht hast, bleibt ja nichtmehr viel übrig was du noch wechseln könntest. =)
Bitte warten ..
Mitglied: Grinsekatze
15.10.2009 um 16:10 Uhr
Hallo,

es könnte ein Softwarefehler sein.
Da er täglich läuft, "reinige" Ihn erstmal. Datenträgerbereinigung, Defragmentierung, Regestry!. Das volle Programm halt.

Danach schalte mal die "Automatische Neustart bei Systemfehler" - Funktion ab.

Falls du danach immer noch Probleme hast überprüfe mal mit dem Befehl "sfc /scannow" die Systemdateien..

Gruß,

Grinsekatze
Bitte warten ..
Mitglied: H41mSh1C0R
15.10.2009 um 16:19 Uhr
wenn ein Softwarefehler sein sollte, einen Blick in die Ereignisanzeige riskieren und schauen ob dort was gelistet wird und wenn ja, welche Fehler IDs dort stehen.
Bitte warten ..
Mitglied: ITIL-Harry
15.10.2009 um 16:22 Uhr
Könnte auch ein thermisches Problem sein. Falls der Rechner manchmal eine Auszeit braucht bevor er wieder hochfährt hilt vielleicht ein zusätzlicher Gehäuselüfter.
Auf jeden Fall aber erst mal (wie Grinsekatze schon schrieb) das Innenleben, besonders den CPU-Kühler entstauben.

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: profos
15.10.2009 um 17:34 Uhr
Also der Rechner ist komplett gereinigt - ausgesaugt usw.

Habe zum Test einmal eine Platte von einem anderen Rechner eingebaut (identische Konfiguration).

Rechner läuft seit 30min. stabil.

Es kann also nur ein Softwareproblem sein.

Werde nun die Tips mal durchprobieren.

Diese Platte einfach klonen geht nicht da die Rechner gemeinsam im Netz arbeiten.
Außer dem Windows-Problem ist da noch eine Karte mit eingebrannter SN drin die dann eine neue Registrierung braucht.

Vielen Dank schon einmal für die zahlreichen Tips

Gruß
Bitte warten ..
Mitglied: profos
15.10.2009 um 19:42 Uhr
Nee,

läuft doch nicht rund.

Kann einige EXE Dateien(Windows Updates) nicht ausführen, weil Betriebssystem angeblich falsch ist.

Ich glaube das Motherboad ist defekt. Zumindest blieben mit der anderen Platte die Kaltstarts aus.

Habe zwischenzeitlich auch DVD-LW getauscht, in der Hoffnung, das die EXE Progs von der eingelegten DVD dann laufen - Fehlanzeige.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SCCM 2012 R2 Problem: Client hat 5 Min kein Netzwerk (1)

Frage von LordNicon79 zum Thema Windows Server ...

Microsoft Office
Word 2010 braucht über 5 Min. um Datei über Netzwerk zu öffnen (5)

Frage von Santhan zum Thema Microsoft Office ...

Utilities
Bitcoin Miner Software für GPU (13)

Frage von Interception zum Thema Utilities ...

Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min (34)

Frage von jensgebken zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...