Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner macht keine Telnet/FTP/WAN Verbindung

Frage Microsoft

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

24.01.2006 um 09:48 Uhr, 3066 Aufrufe

wir haben in unserem Netzwerk noch einen WIN 2000 Rechner, seit heute funktioniert nicht mehr. Er kann sich mit einer Anwendung über Telnet nicht mehr verbinden. Bei einem Ping auf den Router und Server klappt alles, aber ins Internet geht er nicht. DNS u. Gateway stimmen!

Folgende Fehler sind in der Ereignisanzeige

ID4004 Die angegebene WinSock Version wird von dieser DLL nicht unterstützt

ID1000 Der angegebene Domänencontrollername konnte nicht ermittelt werden. Zurückgegebener Wert 10100

ID1000 Der Benutzer oder Computername konnte nicht ermittelt werden. Zurückgegebener Wert 1722

ID7003 Der Dienst TELNET ist von nicht vorhandenen Dienst abhänig: TcpIP

Der Dienst "Einfache TCP/IP Dienste" fehlt unter Verwaltung/Dienste!, wie bekomme ich den wieder hin?

Spyware u. Virenscan habe ich schon durchlaufen lassen

Weiß jemand Bescheidß?

thx
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Keine Login Aufforderung bei Verbindung auf einen Server (12)

Frage von bigfr0g zum Thema Windows 10 ...

Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Monitoring
Kurze Aussetzer in der WAN Verbindung (16)

Frage von DanLei zum Thema Monitoring ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...