Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner ist im Netz nicht erreichbar

Frage Hardware

Mitglied: roland123

roland123 (Level 2) - Jetzt verbinden

08.04.2008, aktualisiert 17.04.2008, 4208 Aufrufe, 15 Kommentare

Hallo,
ich habe hier einen Rechner im Netzwerk stehen (Win Xp Pro Marke Dell Optiplex 170L). Der Rechner ist in einer Domain mit Richtlinien drin. Seit 2 Tagen komme ich mit dem Rechner aber nicht mehr in Netzwerk Internet, Netzwerkverknüpfungen alles geht nicht mehr. Ich habe es mal mit ner neuen Netzwerkkarte versucht - geht nicht- danach habe ich den Rechner mal aus der Domain genommen - geht nicht- danach habe ich dem Rechner mal ne neue IP gegeben (die Rechner haben feste IP´s bei uns) - geht auch nicht -. Ich habe den Rechner auch an verschiedenen Netzwerkports ausprobiert - geht auch nicht - .
Ich weiß nicht was ich noch Probieren soll. Der Rechner läßt sich auch nicht anpingen. Hat jemand von euch ne Idee wie ich die Kiste wieder ins Netz bekomme? Über Tipps von euch wäre ich dankbar, da der Rechner im Verkauf gebraucht wird.
Mitglied: geTuemII
08.04.2008 um 09:58 Uhr
Läßt sicher der Rechner denn selbst pingen (127.0.0.1)? Was ist der Netzwerkstatus? Was sagt ipconfig? Einträge in den Ereignisprotokollen?

geTuemII
Bitte warten ..
Mitglied: roland123
08.04.2008 um 10:20 Uhr
hi
also von außen läßt der Rechner sich nicht anpingen der Rechner kann auch nicht rauspingen
Die Netzwerkkarte ist aktiv und ist verbunden
Ip config zeigt genau die Netzwerkadresse an die ich hinterlegt habe.

In den Ereignissen steht unter Anwendungen : Der Domaincontroller konte für das Netzwerk nicht gefunden werden (Die angegebene Domain nicht nicht vorhanden oder es kann keine Verbindung hergestellt werden) Die Verarbeitung der Gruppenrichtlinien wurde abgebrochen

Unter System steht eine Meldung: Der Zeitanbieter (NtpClient) wurde für die Zeiterfassung von meheren Zeitquellen konfiguriert. Es ist jedoch keine der Quellen verfügbar.

Mehr Fehler stehen da nicht.

Wo könnte der Fehler liegen? So wie ich das sehe kann der Rechner auf irgend einen Grund nicht raus ich habe mal die WIndows Firewall abgeschaltet geht aber auch nicht.
Bitte warten ..
Mitglied: geTuemII
08.04.2008 um 10:29 Uhr
Firewall ohne Ausnahmen?

geTuemII
Bitte warten ..
Mitglied: roland123
08.04.2008 um 10:34 Uhr
Firewall habe ich total abgeschaltet und sogar alle ausnahmen angeklickt.
Bitte warten ..
Mitglied: zaggler
09.04.2008 um 13:07 Uhr
das nw-kabel hast du aber sicher schon mal getauscht oder? bzw. bekommst du am switch einen link?
Bitte warten ..
Mitglied: roland123
09.04.2008 um 13:16 Uhr
hi
ja kabel habe ich getauscht und auch auf der Netzwerkkarte und auf dem Switch blinkt das Grüne Licht. Ich habe den Rechner jetzt komplett platt gemacht und neu installiert nichts zu machen der Rechner geht nicht ins Netz.
Woran könnte das bloß liegen??????
Bitte warten ..
Mitglied: 53637
12.04.2008 um 22:20 Uhr
Sind noch mehr PCs im Netzwerk bei dem Internet funktioniert?
Bitte warten ..
Mitglied: thecolonel
14.04.2008 um 10:06 Uhr
Ich würde einfach mal zur Sicherheit noch die einstellungen von Gateway auf dem PC prüfen. vielleicht stimmt die ja nicht
Bitte warten ..
Mitglied: roland123
15.04.2008 um 11:31 Uhr
hi
die stimmt auch es ist alles richtig eingestellt aber er will einfach nicht.
Bitte warten ..
Mitglied: roland123
17.04.2008 um 13:21 Uhr
Hallo,
mir ist etwas aufgefallen und zwar ist eine Lampe hinten an der Netzwerkkarte dauer GRÜN sie geht nie aus auch wenn der Netzwerkstecker nicht din ist. Bei anderen Rechnern ist das nicht so. Könnte das daran liegen?
Bitte warten ..
Mitglied: 54487
17.04.2008 um 13:28 Uhr
An der LED wohl eher nicht, wohl aber an der Netzwerkkarte.
Bitte warten ..
Mitglied: thecolonel
17.04.2008 um 13:32 Uhr
explizit kenn ich das Problem von DLINK NICs. würd die Netzwerkkarte austauschen bzw, wenns ne onBoard is dann ne extra dazustecken
Bitte warten ..
Mitglied: roland123
17.04.2008 um 15:55 Uhr
hi
habe ich gemacht vom Dlink auf den PCi Slot allerdings immer noch das selbe Problem. Ich habe auch mal versucht im BIOS die Netzwerkkarte ab zu schalten aber der Rechner geht einfach nicht ins Netz
Bitte warten ..
Mitglied: 54487
17.04.2008 um 16:00 Uhr
Du musst die Onboard-Netzwerkkarte zusätzlich im Gerätemanager deaktivieren.
Bitte warten ..
Mitglied: thecolonel
17.04.2008 um 17:36 Uhr
bzw. im Gerätemanager deinstallieren und dann neustarten und ins BIOS und dort abschalten. dann sollte es gehn
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Informationsdienste
NSA-Ausschuss: Wikileaks stellt 90 Gigabyte an Akten ins Netz (1)

Link von Frank zum Thema Informationsdienste ...

DNS
gelöst Sophos UTM9 - FTP nur über IP erreichbar (4)

Frage von PronMaster zum Thema DNS ...

Netzwerke
gelöst Manche Websites nicht erreichbar (9)

Frage von cyber40014 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...