Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner ist im Netz nicht zu finden

Frage Microsoft

Mitglied: gerar

gerar (Level 1) - Jetzt verbinden

07.02.2005, aktualisiert 08.02.2005, 3750 Aufrufe, 2 Kommentare

Hallo admin's, hier mein problem:

die firma hat zwei netze. netz1-hp-vgany (feste adressen a.b.0.1-255) , netz2-ethernet (feste adressen a.b.1.1-255)

der w2k-server und der proxy-server (auch antivir+firewall-server mit anbindung an router) haben demzufolge 2 netzwerkkarten.

die clients sind entsprechend mit den festen adressen konfiguriert. bei allen rechnern ist die gleiche subnext-maske angegeben (255.255.255.0), das gleiche gateway und den geichen dns-server angegeben.

nur bei einem funktioniert die verbindung nicht richtig. d.h. eine ping (sowohl auf dem rechnername als auch über die ip) auf dem client zeigt immer "zeitüberschreitung ...". die dns-auflösung funktioniert aber.

wo muss ich noch nachschauen, um fehler auszuschließen?

danke im voraus und schön gruß an allen
Mitglied: Atti58
07.02.2005 um 18:39 Uhr
... "nur bei einem" was funktioniert die Verbindung nicht, bei einem PC oder einem Netz?

Gruß

Atti
Bitte warten ..
Mitglied: gerar
08.02.2005 um 10:56 Uhr
hallo atti, vielen dank für deine frage. es hat sich gerade geklärt. der client hat eine lokale firewall und hat die anfrage geblockt.
thema erledigt.

übrigens die geschichte mit dem defrag ist noch nicht abgeschlossen warte auf hilfe

http://www.administrator.de/forum/programme-mit-admin-rechte-5595.html

gruß
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (24)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (14)

Frage von bogi1102 zum Thema Exchange Server ...

DNS
Brauche einen Nameserver (12)

Frage von leon123 zum Thema DNS ...