Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rechner im Netzwerk frieren ein - Windows 2000 SP4

Frage Netzwerke

Mitglied: 17566

17566 (Level 1)

21.11.2005, aktualisiert 21.03.2009, 4458 Aufrufe, 5 Kommentare

Hallo Admins.

Ich habe schon seit Wochen ein schwerwiegendes Problem.
Wir haben in der Firma neue Rechner gekauft.

Hier die Daten:

CPU: AMD 64 3500+
MB: MSI K8T Neo2 Series
Memory: 2 x 256 MB (Dual Channel)
OS: Win2k SP 4

Anfangs hab ich alle Rechner per Image + sysprep aufgesetzt.
Die Mitarbeiter fingen schon kurze Zeit nachdem die Rechner aufgestellt waren
an sich zu beschweren. Die Rechner frierten immer ein.

Von der Hardware etc. müsste alles in Ordnung sein!
Ich hatte dann auch angefangen mal einen Rechner ohne Image sondern auf herkömmliche
Art und Weise zu installieren. Wieder eingefroren.

Hatte auch schon probiert mit einem RAM-Riegel die Dinger laufen zu lassen. Oder mit einem 512er.
Hatte alles nix gebracht.

Das Interressanteste ist heute passiert. Ich hatte einer Arbeitskollegin einen Rechner testweise
hingestellt den ich auf herkömmliche Art (ohne Image) installiert hatte.
Währenddessen hatte ich gleich einen weiteren (baugleich) eingerichtet.

Mein Rechner bei dem ich grad am Einrichten war friert ein. Zwei Sekunden später ruf mich die
besagte Arbeitskollegin an das ihr Rechner auch eingefroren ist?
Also sind die beiden Rechner quasi zeitgleich eingefroren!

Was kann das den sein?

Die Rechner waren beide im Netz / Domain gehongen...

Vielleicht weiss ja von euch jemand Rat?
Mitglied: 17566
29.11.2005 um 15:52 Uhr
Achtung:
Neue Erkenntnis - Die Rechner hängen sich nur auf wenn sie im Netz hängen.

Wenn sie vom Netz getrennt sind laufen sie tagelang ohne Probleme.

Vielleicht weiss jetzt jemand einen Lösungsansatz.
Bitte warten ..
Mitglied: 17566
29.11.2005 um 15:52 Uhr
Achtung:
Neue Erkenntnis - Die Rechner hängen sich nur auf wenn sie im Netz hängen.

Wenn sie vom Netz getrennt sind laufen sie tagelang ohne Probleme.

Vielleicht weiss jetzt jemand einen Lösungsansatz.
Bitte warten ..
Mitglied: rohstoff77
22.06.2006 um 11:33 Uhr
Hallo,

ich habe das gleiche Problem, habt ihr schon eine lösung gefunden?
Bitte warten ..
Mitglied: JoDerBaer
20.01.2007 um 08:07 Uhr
Ich weiß leider keinen Rat, sondern habe ein ähnliches Problem.
Sind hier schon irgendwelche Lösungen aufgetaucht?
Bitte warten ..
Mitglied: rohstoff77
21.01.2007 um 20:48 Uhr
hi,

ich habe noch keine sauber lösung, aber alle rechner bei mir hingen an einer NAS-Box (gemountete Shares) und wir haben ein upgrade dieser box gemacht (mehr power) und seither keine probleme mehr. also irgendwo hat es was mit netzlaufwerken zu tun.

mehr info habe ich leider nicht.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Login extrem langsam, Rechner hängt sich auf (10)

Frage von Yell-ing zum Thema Windows 10 ...

Windows Netzwerk
Windows Domäne in VPN netzwerk Integrieren (1)

Frage von LordProgram zum Thema Windows Netzwerk ...

Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Windows Netzwerk
CIA-Tool Pandemic dient als Infektionsherd im Windows-Netzwerk (1)

Link von hugonatter zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...