Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

rechner im netzwerk hat keine verbindung zum router

Frage Linux Linux Netzwerk

Mitglied: 66603

66603 (Level 1)

24.06.2008, aktualisiert 25.06.2008, 3074 Aufrufe, 5 Kommentare

Hallo
ich habe folgendes Problem ich habe bei mir auf arbeit ein rechner im büro , 4 im computerkabinett und einen weiteren im 2.Büro.alle rechner können problemlos auf das internet und untereinander kommunizieren. nur der rechner im 2. büro da geht gar nichts der rechner wenn ich ihn tausche mit einen anderen dann geht er also am rechner liegt es wohl nicht. wir haben für jeden rechner eine feste dose in der wand und die laufen alle im büro1 zusammen und von diesem verteiler aus geht es zum router ein netgear welches modell weiss ich momentan nicht aber ein älteres modell ohne wlan. Gibt es irgendeine möglichkeit zu testen ob die leitung defekt ist oder der anschluß im verteiler .über eure hilfe bin ich jetzt schonmal dankbar wenn noch irgend welche daten oder andere sachen fehlen bitte mich drauf hinweisen. achja alle rechner haben win xp drauf und keine feste ip.
gruß norbert
Mitglied: stollkuehn
24.06.2008 um 18:16 Uhr
hört sich nach kabeldefekt an.

klar kann man sowas durchmessen, wüßte allerdings nicht wo man auf die schnelle günstig ein messgerät shoppen kann. leg doch einfach mal nen langes kabel vom netgear zum rechner. am netgear natürlich die buchse nutzen in der jetzt das kabel für das büro steckt.

ansonsten einfach mal ne andere buchse am netgear nehmen.

gruß

Osik
Bitte warten ..
Mitglied: aqui
24.06.2008 um 18:31 Uhr
Du schreibst ja selber das wenn du den Rechner im 2. Büro austauscht es wunderbar mit dem Tauschrechner funktioniert.
Zitat: "...ihn tausche mit einen anderen dann geht er, also am Rechner liegt es wohl nicht.."

Folglich kann man dann also logischerweise einen Kabeldefekt, einen Dosendefekt etc. komplett ausschliessen.
Es kann also nur am Rechner selber liegen !!
Entweder ist dort eine falsche IP Adresse konfiguriert oder die Netzwerkkarte wird nicht erkannt.

Leider sind deine Ausführungen mehr als dürftig so das ein qualifizierte Hilfe sehr schwer ist. Du hältst es ja noch nicht einmal für nötig uns aufzuklären ob du dynamische IP Adressverteilung mit DHCP nutzt am Rechner oder ob du statische IP Adressen vergibst.

Wenn du dich "aber nur hast gedrückt aus etwas falsch.." und du meinst das wenn du den (nichtfunktionierenden) Rechner an einer anderen Dose betreibst er problemlos funktioniert, dann ist es in der Tat vermutlich ausschliesslich ein Kabel- oder Anschlussdosenproblem hier...das liegt ja auf der Hand.

Also dann mit einem Ohmmeter oder einem Ethernet Kabeltester wie DIESEM hier die Verkabelung durchprüfen !!
Bitte warten ..
Mitglied: 66603
24.06.2008 um 20:04 Uhr
Hallo
ja da habe ich mich wohl falsch ausgedrückt. ich habe den rechner aus büro2 an einer anderen dose getestet und da ging alles. und die ips werden über den router vergeben also keine festen. das mit dem router hab ich schon getestet also da geht jede buchse. kann mann denn sone leitung auch softwareseitig testen.ansonsten muss ich wohl solch tester mal kaufen.
gruß norbert
Bitte warten ..
Mitglied: Flo985
25.06.2008 um 07:07 Uhr
Hi, also für mich hört sich das so an, als ob es an der Verkabelung liegt. Ich denke um den Kauf eines Messgerätes wirst du nicht rumkommen. Aber dann kannst du dir zumindest sicher sein.

Vielleicht hast du auch einen Freund/Bekannten, der in einer Firma in der IT abreitet, wenn die Firma vielleicht bisschen größer ist, kannst du ihn fragen, ob die ein Fluke oder ähnliches haben, was er dir mal für einen Abend leihen kann.
Bitte warten ..
Mitglied: 66603
25.06.2008 um 07:24 Uhr
Hallo
ich danke euch ich melde mich wenn ich das getestet habe kann etwas dauern.
gruß norbert
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Einwahl keine Verbindung - no wildcard connection (1)

Frage von tweety2007 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Windows Netzwerk
MACs im Windows Netzwerk, LAN Verbindung bricht ab (1)

Frage von da-muc zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Vmware
gelöst Wie würdet Ihr eine ESXi Cluster Farm managen? (11)

Frage von AlFalcone zum Thema Vmware ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...