Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rechner piepst 3 mal und mehr nicht, ASRock K7S41GX mit AMD Sempron

Frage Hardware CPU, RAM, Mainboards

Mitglied: Bronco77

Bronco77 (Level 1) - Jetzt verbinden

22.05.2006, aktualisiert 23.05.2006, 20320 Aufrufe, 2 Kommentare

Ein Rechner piepst nach dem Einschalten 3 mal lang und dann passiert nichts mehr. das piepsen wiederholt sich dann immer.

Hallo an alle,

hier erstmal die technischen Daten:
Motherboard ASRock K7S41GX,
CPU AMD Sempron??? (ist nicht meiner und steht nicht drauf),
256MB DDR PC 333 RAM,
ATI Radeon 9200 Grafikkarte (AGP)
BIOS Version 2.0 (angeblich ist es ein AMI BIOS)
KEINE weitere zusätliche Hardware

Wenn ich den Rechner einschalte, dann gibt das BIOS 3 mal einen langen Piep-Ton von sich. Nach kurzer Pause wiederholt sich das dann (halt normaler Fehlercode) und das wars...

RAM hab ich schon getauscht bzw. weg gelassen -> keine Änderung,
Grafikkarte getauscht bzw. weg gelassen -> keine Änderung,
CPU Ausgebaut -> nicht passiert
BIOS Reset -> keine Änderung

Was kann man da machen?

Wäre allen Dankbar für eine Antwort oder vielleicht einen Hinweis.

Gruß Chrissy
Mitglied: brammer
22.05.2006 um 22:59 Uhr
Hallo,
wenn es wirklich ein AMI Bios ist, dann weißt die Beschriebene Fehlermeldung auf einen Defekten Lüfter des Prozessors hin.
Evtl mal mit nem anderen Lüfter Probieren. Nicht OHNE Lüfter
Bitte warten ..
Mitglied: Neuer
23.05.2006 um 09:27 Uhr
Schau einmal: http://www.cooling-station.net/index.php?page=grundlagen&id=1

Da Du die CPU schon ausgebaut hast, solltest Du ja auch schon einen Blick auf den Lüfter eworfen haben.
Ich denke daher, dass er als Ursache auszuschließen ist.

In allen Listen über AMI-Fehlercodes konnte ich nichts finden zu "3x lang"
Eine Folge mit 3 Tönen weist nach allen zu findenen Angaben auf einen Fehler beim Arbeitsspeicher hin.
Hast Du aber auch schon ausgetauscht.

Viele anscheinend unerklärliche Fehler habe ich schon bei lockeren/falschen Strom / IDE-Verbindungen gehabt.
Alles mal einem Rütteltest unterzogen?
Manchmal ist auch lediglich ein Stift in einem 5V-Anschluss locker. Je nach lockerer Leitung (Orange=PowwerGood-Leitung) kann das schonmal zu komischen Verhalten führen.

Zusammengebogene Stifte in IDE-Anschlüssen an Festplatten oder natürlich auch beim Prozessor sind auch häufig unerklärliche Ursachen.

Sich langsam verabschiedende Netzteile sind auch immer wieder schöne Fehlerquellen. Wenn das Netzteil keine korrekten Spannungen mehr liefert, versagt das Board schon vor dem EInstieg den Dienst, könnte also aich Urscahe sein. Hast Du das einmal getauscht?

Gruß


Peter
Bitte warten ..
Ähnliche Inhalte
Windows Installation
2 mal windows 10 auf einem Rechner
Frage von fisch56Windows Installation4 Kommentare

Hallo allerseits, ich habe schon div. OS auf einer Platte installiert, also 7, daneben 8 usw. möchte aber, das ...

Windows Netzwerk
Netzwerkdrucker - 3 Rechner - 3 BS - eins geht nicht
gelöst Frage von ThorteWindows Netzwerk13 Kommentare

Hallo Admins, ich verzweifle hier gerade mal ein wenig: Ich habe einen Netzwerkdrucker Lexmark T652 der hat eine feste ...

Grafikkarten & Monitore
Suche Grafikkarte für 3 Monitore mit 2 mal DVI und 1 mal HDMI
gelöst Frage von FA-jkaGrafikkarten & Monitore10 Kommentare

Hallo, wir haben bis jetzt immer die ATI Sapphire verbaut, allerdings scheint es die nicht mehr zu geben. Bei ...

Exchange Server
Probleme mit weitergeleiteter eMail nach dem 3. mal weiterleiten
gelöst Frage von bandiandiExchange Server3 Kommentare

Hallo zusammen, wir haben folgendes Problem; Wenn im Outlook (an Exchangeserver) die selbe eMail öfters bearbeitet und dann wieder ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 7 StundenWindows 101 Kommentar

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 9 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner2 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...