Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Rechner kann Router nicht pingen, 2. Rechner geht. Sehr seltsam

Frage Microsoft Windows Netzwerk

Mitglied: Hansmaulwurf86

Hansmaulwurf86 (Level 1) - Jetzt verbinden

19.10.2011 um 10:51 Uhr, 5572 Aufrufe, 5 Kommentare, 1 Danke

Moin Administrator Community, ich habe hier ein sehr seltsames Problem.

Ich haben in meinem Netzwerk ca 50 Rechner alle Gleich Konfiguriert in Sachen Netzwerkeinstellungen.

Rechner 1-49 Können ins Internet ohen Probleme alles Läuft (auch die Server)
Rechner 50. kann ab und an nicht ins Internet. für mehrere Stunden. Nach mehrfachen neustart funktioniert es dann wieder.

Netzwerkeinstellungen geprüft. (DHCP aktiv) die Einstellungen passen alle.
Wo ist das Problem? Der Rechner kann ab und an einfach den Router nicht erreichen. Die IP Adresse ist nicht verfügbar.
Selbes Subnetz wie der Rest des Netzwerks der verfügbar ist. Der Rest des Netzwerk erreicht den Router ohne Probleme und kommt auch ins Internet.

folgendes habe ich schon versucht.
-Neue Netzwerkkarte eingebaut
-IP Stack Reset
-Proxyserver einstellungen grprüft OK
-IP Adresse manuell eingegeben.
-Router neustart.
-Switch neustart
-Netzwerkkabel direkt auf den Router gelegt (Fritzbox) Der Rechner ist im Netzwerk kann aber die FB nicht anpingen
-Routen geprüft und neu angelegt.
-ARP Cache geleert
-FlushDNS und registerdns
-Router neukonfiguriert
-MAC Filter geprüft (keiner eingerichtet)

Vielleicht habt ihr noch eine Idee. Das ganze Netzwek ist verfügbar bis auf dieser Router.
Meistens behebt sich das Problem nach mehren Stunden / Reboots wieder.
Mitglied: Hansmaulwurf86
19.10.2011 um 11:02 Uhr
Noch ein Nachtrag:
Der Proxyserver eintrag ist leer. Es ist kein Proxy eingerichet.
Dei Hostdatei habe ich auch schon geprüft.
Einen Ping ins extere Netz (Internet) kann zwar aufgelöst werden geht aber nicht raus.
Bitte warten ..
Mitglied: aqui
19.10.2011 um 11:38 Uhr
Kann dann nur noch ein Autonegotiation Problem der NIC des Rechners sein. Da hilft dann mal Spped und Duplex Modus im Kartentreiber der NIC fest einzustellen z.B. 100 Mbit , FullDup.
Sinnvoll wäre es das auch am Switchport zu machen. Sofern du keinen managebaren Switch hast und ein Billigteil muss das dann leider entfallen.
Hat die getauschte NIC das gleiche Chipset gehabt oder hast du wenigstens einmal eine andere NIC mit einem unterschiedlichen Chipset probiert ?
Das Problem ist vermutlich ein HW oder Kabelproblem...
Bitte warten ..
Mitglied: holli.zimmi
19.10.2011 um 11:54 Uhr
Hi,

also ich würde den Rechner lieber nocheinmal neu installieren.
Kiste die bocken werden platt gemacht und neu installiert -> da ja hier schon mehr als 1 Stunde dran herumgebastelt wurde.
Oder einfach mal einen Ersatz-PC hinstellen der funktioniert.

Gruss

Holli
Bitte warten ..
Mitglied: aqui
19.10.2011 um 18:11 Uhr
Na ja bevor er planlos zu solchen drastischen Mitteln greift macht es erstmal mehr Sinn eine Linux Live CD zu booten wie z.B. Knoppix:
http://www.knoppix.org/
Da bleibt der Rechner erstmal wie er ist und so kann man wasserdicht die HW des betroffenen Rechners checken indem man mal einen dauerping macht.
Treten bei der Live CD auch solche Ausfälle auf ist von einem HW Fehler auszugehen und da hilft dann logischerweise auch keine Neuinstallation.
Also besser erstmal etwas Nachdenken bevor man solche planlosen Aktionen startet die im Endeffekt ggf. nichts bringen außer überflüssiger Mehrarbeit !
Bitte warten ..
Mitglied: Hansmaulwurf86
31.10.2011 um 10:49 Uhr
Rechner neu installiert alles I.O.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...