Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner schaltet sich beim Booten einfach ab

Frage Hardware CPU, RAM, Mainboards

Mitglied: TuerkischLAN

TuerkischLAN (Level 1) - Jetzt verbinden

25.01.2006, aktualisiert 26.01.2006, 9004 Aufrufe, 6 Kommentare

hallo lieber it´ler,
habe da so ein problem.
mein rechner p3 550 mhz, 360 mb sd-ram, win 2000 server, schaltet sich einfach werend dem booten ab.
habe geschaut ob es an der hitze legen könnte aber heiß war das ding nicht.
habe bios auf standart gesetzt auch kein erfolg.
habt ihr eine ahnung was es seien könnte....

Mit freundlichen Grüßen
türkischlan
Mitglied: 14078
26.01.2006 um 02:12 Uhr
hi,

besteht das problem erst seid kurzem ? hast du evtl. neue hardware/software installiert oder irgendwas im bios geaendert ( stromspar funktion ? )

gruß
Bitte warten ..
Mitglied: superboh
26.01.2006 um 02:26 Uhr
Hi,

wie weit kommt er denn noch? Was ist das letzte was Du siehst? Hast Du schon die Anzeige mit dem weissen Hintergrund und der Fortschritts-Anzeige?

Versuch mal den Abgesicherten Modus.

Gruss,
Thomas
Bitte warten ..
Mitglied: cykes
26.01.2006 um 07:27 Uhr
Hallo,

es könnte zum Beispiel sein, dass der CPU-Lüfter defekt oder verdreckt ist,
und im BIOS des Rechners eine Drehzahl-Überwachung eingeschaltet ist,
der Lüfter aber zu langsam läuft und das BIOS deswegen sicherheithalber
ausschaltet.

Gruss

cykes
Bitte warten ..
Mitglied: TuerkischLAN
26.01.2006 um 10:15 Uhr
hallo zusammen,
danke erst mal für eure antworten.
nun habe keine neue hardware eingebaut.
cpu ist auch nicht verdeckthabe den bios auf default gesetzt, aber kein ergebnis...

was meint ihr...

er schaltet sich beim anzeigen des server 2000 logos einfach ab mal etwas später mal etwas früher.

Mit freundlichen Grüßen
türkischlan
Bitte warten ..
Mitglied: cykes
26.01.2006 um 10:18 Uhr
Hi,

hast Du die BIOS Default Werte auch mal überprüft, da könnte nämlich durchaus
als Default eine Überwachung eingeschaltet sein....

Gruss

cykes
Bitte warten ..
Mitglied: TuerkischLAN
26.01.2006 um 16:43 Uhr
hallo liebe it´ler.
nun habe folgendes gemacht.
habe einen anderen speicherriegel eingebaut und das netzteil ausgetauscht.
ergebnis läuft wieder.

habe das netzteil was drin war an einem andern rechner angeschlossen und den anderen speicherriegel, und es geht ebenfalls...

komisch aber egal hauptsache der rechner geht.

danke für eure hilfe....

gruß türkischlan
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
SAN, NAS, DAS
Intel NAS schaltet sich nach dem booten direkt ab (2)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Windows 10
gelöst Installationsproblem sql server 2014 auf windos 10 rechner (23)

Frage von jensgebken zum Thema Windows 10 ...

Windows Userverwaltung
gelöst Rechner die nicht in der Domäne sind aufspüren (13)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...