Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner schaltet nich ein - Prozessorlüfer dreht sich immer

Frage Hardware CPU, RAM, Mainboards

Mitglied: geggo-at

geggo-at (Level 1) - Jetzt verbinden

19.05.2006, aktualisiert 11:15 Uhr, 3160 Aufrufe, 4 Kommentare

Hallo Leute!

Ich bitte hier an dieser Stelle um Eure Hilfe!
Da ich meine Freundin mal an meinen Rechner gelasse habe (das hat man davon), funktioniert dieser jetzt nicht mehr!
Folgendes Problem ist aufgetreten:

Der Rechner lässt sich nicht mehr einschalten (keine Reaktion beim Drücken des Powerschalters). Jetzt habe ich das Ding mal auseinander geschraubt und musste feststellen, daß dich der Prozessorlüfter dreht (sehr langsam). Von innen ließ sich auch beobachten, dass die PowerLED schwach flackert und das Netzteil hochfrequent pulsiert (so ein twitschern).
Meine erste Annahme war aus diesem Grund: Netzteil defekt!

Neues Netzteil organisiert (aus dem Rechner meiner Freundinn, denn Strafe muss sein), aber leider tritt hier der selbe Fehler auf!
Jetzt habe ich einmal alles vom Motherboard abgesteckt (Festplatten, USB- Cardreader, usw...) und er lässt sich immer noch nicht starten.
Alle Karten ausgebaut - Fehlanzeige.
Motherboard Batterie raus - rein - nö, funktioniert immer noch nicht!

Hat jemand Vorschläge, was ich sonst noch ausprobieren könnte?

Grüße

geggo
Mitglied: 8644
19.05.2006 um 08:59 Uhr
Moin,

wenn du schon ein neues Netzteil probiert hast, und auch sonst alles abgeklemmt hast, deutet alles auf ein defektes Mainboard hin.

Psycho
Bitte warten ..
Mitglied: ulli1966
19.05.2006 um 09:04 Uhr
Hi,

wollt ich auch gerade schreiben.

Wenn die CPU und Speicher und der Rest runter ist, und trotzdem der Fehler bleibt,
kann es eigentlich nur das Mainboard sein.
Schau mal auf dem Mainboard nach geplatzten Elkos.
Ansonsten baust du halt das Mainboard aus dem PC deiner Freundin, und gut.

Grüße Ulli
Bitte warten ..
Mitglied: geggo-at
19.05.2006 um 09:10 Uhr
Danke für Eure superschnellen Antworten.
Vermutet hatte ich das ja auch schon, aber wer weiss.
Das mit dem Mainboard der Freundin ist eine Gute Idee.... aber wer traut sich das schon?

Da muss ich jetzt halt nach einem neuen Mainboard ausschau halten, na supa...

Danke nochmal

geggo
Bitte warten ..
Mitglied: 18460
19.05.2006 um 11:15 Uhr
Hast du den Prozessor Lüfter schon ausgetauscht? So weit ich weiß, startet der Rechner garnicht erst, wenn der Sensor nicht eine entsprechende Drehzahl ermittelt. Da dein Lüfter sich sehr langsam dreht ist er vllt auch nur ein bisschen verdreckt. Saug das Ding mal aus und teste es dann, falls du keinen 2. Lüfter zur Hand hast.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
gelöst Fritzbox - Anrufbeantworter dreht durch (4)

Frage von Cometcola zum Thema Voice over IP ...

SAN, NAS, DAS
gelöst Intel NAS schaltet sich nach dem booten direkt ab (3)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Internet
Äthiopien schaltet Internetzugang ab (1)

Link von BassFishFox zum Thema Internet ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...