Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei Rechner-Start kein Bild/Anzeige

Frage Hardware

Mitglied: beamenwaerschoen

beamenwaerschoen (Level 2) - Jetzt verbinden

23.02.2007, aktualisiert 30.03.2007, 3852 Aufrufe, 4 Kommentare

Hallo,

ich habe seit ca. 2 Woche folgendes Problem:

Ich schalte meinen Rechner an, aber der Monitor reagiert darauf nicht, sprich es wird überhaupt kein Bild angezeigt. Ich höre aber die Festplatte ackern, und die Lüfter laufen auch. Erst wenn ich dann den Reset-Knopf auf meinem Gehäuse drücke, kommt immer sofort das Bild. Das passiert so bei jedem 3-4 Bootvorgang, ansonsten startet alles normal. Wenn er dann mal an ist, habe ich keinerlei Probleme.

Ich habe schon ein anderes Netzteil(allerdings ein No-Name!) eingesetzt, aber der Effekt tritt nach wie vor leider noch auf.

Hat jemand nen Tipp???

Danke

Bob
Mitglied: 6741
23.02.2007 um 19:14 Uhr
kannst du mal den Monitor tauschen ... evtl packt der das Signal nicht ...

sonst auch mal ne andere Grafikkarte einsetzen ...
Bitte warten ..
Mitglied: beamenwaerschoen
29.03.2007 um 19:22 Uhr
Hallo,

so inzwischen habe ich folgende Teile ersetzt, aber das Problem ist leider noch da:

G-Karte
Monitor
Netzteil

Hat jemand ne Idee für weitere Experimente?


Danke

Bob
Bitte warten ..
Mitglied: 6741
29.03.2007 um 21:12 Uhr
hi,

wie siehts im Abgesicherten Modus ( VGA ) aus und dort dann mal auf 1024 x 768 runter schalten ...

gruß
Bitte warten ..
Mitglied: beamenwaerschoen
30.03.2007 um 00:28 Uhr
Hallo,

es hat nicht mit dem Betriebssystem zu tun. Es passiert (oder auch nicht ) direkt nach Einschalten des Computers.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...