Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Startet nicht - Board: MSI K8T Neo-V

Frage Hardware CPU, RAM, Mainboards

Mitglied: IRedeker

IRedeker (Level 1) - Jetzt verbinden

23.12.2006, aktualisiert 02.01.2007, 8719 Aufrufe, 10 Kommentare

Board: MSI K8T Neo-V / Grafikkarte: MSI RX9250

Rechner Startet nicht

Ich habe einen neuen Rechner zusammen geschraubt.
Board: MSI K8T Neo-V
Speicher: 2 x 256MB DDR
CPU: AMD Sempron 2600
Grafikkarte: MSI RX9250
Netzteil: 400W
Monitor: Eizo bzw. Sony

Der Monitor bleibt schwarz und zeigt an "kein Signal"
Habe die HDD und CD-ROM nicht Angeschlossen nur die oben angegebenen Teile.
Bitte um schnelle Hilfe, soll Morgen laufen.
Danke Ingo
Mitglied: helmuthelmut2000
23.12.2006 um 21:12 Uhr
Hallo,

Ich bin da kein Profi,
aber der Lüfter läuft der denn los?
Es kommt also Strom aus dem Netzteil?

Gruß
Helmut
Bitte warten ..
Mitglied: DaSam
23.12.2006 um 22:48 Uhr
Hi,

piepst er beim Anschalten? Drehen sich irgendwelche Lüfter? Ein bisserl mehr info ...

BTW: Bist ja wahnsinnig lustig - zuerst "schnell, schnell, Rechner muss morgen laufen" und dann nicht mehr ins Posting schauen ...

cu,
Alex
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 11:12 Uhr
Tja, habe eine andere 9520 Karte bekommen von ATI, und das Problem bleibt.
Ich bin meinem Latein am ende.
Bitte warten ..
Mitglied: helmuthelmut2000
24.12.2006 um 12:42 Uhr
Hallo,

Also warum denn gleich eine andere Grafikkarte?
Wie wir schon gefragt haben,
Wenn der Lüfter losläuft und sich sonst nichts tut,
dann würde ich zuerst mal auf dem Board den Jumper
(meistens Nr1) suchen und einen Clear machen.
Wenn sich dann nichts tut würde ich das Netzteil kontrollieren,
Reicht die Wattzahl denn aus? Ist auch vom Netzteil alles richtig angesteckt,
auch der kleine 4Pinn Stecker?
Wenn noch nichts geht würde ich den Prozi tauschen.

Halt uns auf dem laufenden.

Gruß
Helmut
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 13:10 Uhr
Im Link vom MSI Forum steht eigentlich alles was wir probiert haben.
Die Lüfter Laufen, habe auch ein anderes 400w Netzteil getestet und ein Anderes Board und eine Andere Grafikkarte.
Habe nur CPU + Speicher + Grafikkarte + Board laufen Lassen. Aber, ohne erfolg.
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 13:11 Uhr
Ich glaube bald das Netzteil "400w" reicht nicht aus
Bitte warten ..
Mitglied: helmuthelmut2000
24.12.2006 um 13:55 Uhr
Hallo,

400W müssten da schon ausreichend sein.

Aber kann das sein das dein Sempron gar nicht unterstütz wird?
Es gibt viele Boards die nur AMD Athlon 64 ™ Prozessoren unterstützen.
Einfach mal auf die MSI Seite gehen. (http://www.msi-computer.de/produkte/).

Gruß
Helmut
Bitte warten ..
Mitglied: Maik87
02.01.2007 um 23:25 Uhr
Hast du dein Sppeicher in den richtigen Bänken? Dieses ist eins der wenigen Boards, das da sehr penibel ist. Du musst sie in die beiden blauen Bänke stecken!!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

CPU, RAM, Mainboards
Passende RAM für Fujitsu D3239 Board (6)

Frage von De-Wormser zum Thema CPU, RAM, Mainboards ...

Google Android
gelöst PIN Sperre Android Samsung Galaxy S5 neo (3)

Frage von jayjay0911 zum Thema Google Android ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...